<!DOCTYPE html>
<html itemscope="" itemtype="https://schema.org/WebPage">
<head>
	<meta charset="utf-8" />
<meta name="description" content="Компания Porsche рассказала о новинках, которые появятся на российском рынке, в 2021 году. Среди них &amp;ndash; купе 911 Turbo и кабриолет 911 Turbo Cabriolet нового поколения, полноприводный спорткар 911 Targa и коллекционная модель 911 Targa Heritage Design. Также в будущем году в продажу поступят новые плагин-гибридные модели Panamera в трех вариантах кузова &amp;ndash; спортивный седан, Executive (удлиненная версия) и Sport Turismo. Кроме того, у российских дилеров появятся новые кроссоверы Cayenne GTS и Cayenne GTS Coupe, а также новые версии электрического спорткара Taycan 4S, Taycan Turbo и Taycan Turbo S. Об этом агентству &amp;laquo;АВТОСТАТ&amp;raquo; сообщили в пресс-службе &amp;laquo;Порше Руссланд&amp;raquo;." itemprop="description" />

<meta property="og:url" content="https://www.autostat.ru/news/46847/" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.autostat.ru/application/includes/blocks/big_photo/images/cache/000/088/217/68ba5efc-670-0.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="446" />
<meta property="og:title" content="Porsche рассказал о новинках для России в 2021 году" />
<meta property="og:description" content="Компания Porsche рассказала о новинках, которые появятся на российском рынке, в 2021 году. Среди них &ndash; купе 911 Turbo и кабриолет 911 Turbo Cabriolet нового поколения, полноприводный спорткар 911 Targa и коллекционная модель 911 Targa Heritage Design. Также в будущем году в продажу поступят новые плагин-гибридные модели Panamera в трех вариантах кузова &ndash; спортивный седан, Executive (удлиненная версия) и Sport Turismo. Кроме того, у российских дилеров появятся новые кроссоверы Cayenne GTS и Cayenne GTS Coupe, а также новые версии электрического спорткара Taycan 4S, Taycan Turbo и Taycan Turbo S. Об этом агентству &laquo;АВТОСТАТ&raquo; сообщили в пресс-службе &laquo;Порше Руссланд&raquo;." />

<!-- <meta property="fb:app_id"				content="1031599206875067" /> -->
<meta name="google-site-verification"	content="TgigOsRNXA_EQFaks1rIpxlRLcNfMUVS0ojFysxcoPs" />
<meta name="verify-admitad"				content="c3cfb40086" />
<meta name="cmsmagazine"				content="07a394cdc918ebf6c9c19f8371489cf6" />

<link rel="canonical" href="https://www.autostat.ru/news/46847/" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autostat.ru/news/46847/" />

<link rel="stylesheet"		type="text/css"		href="/application/includes/css/reset.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/base.css?_=2" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/jquery.scrollbar.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/designe.css?_=7" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/avatar_editor.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/polls.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/reg2.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/main_menu2.css" />
<link rel="stylesheet"		type="text/css"		href="/admin/application/includes/css/content.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/jquery.ui.custom.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/temp.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/blocks.css" />
<link rel="stylesheet"      type="text/css"	    href="/application/includes/css/select2.min.css" />
<link rel="stylesheet"      type="text/css"	    href="/application/includes/css/jquery.fancybox.min.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/jquery-ui.min.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/tippy.css" />
<link rel="stylesheet"		type="text/css"		href="/blocks/big_photo/src/css/block.css" />
<link rel="stylesheet"		type="text/css"		href="/blocks/photogallery/src/css/block.css" />
<link rel="stylesheet"		type="text/css"		href="/blocks/xforms/src/css/block.css" />

<link rel="shortcut icon"	type="image/x-icon"	href="/favicon.ico" />

<!--[if IE]>
	<link href="/application/includes/css/ie.css" rel="stylesheet" media="all" />
<![endif]-->
<!--[if IE 6]>
	<link href="/application/includes/css/ie6.css" rel="stylesheet" media="all" />
<![endif]-->

<!-- Блок с CSS-скриптами -->
<link rel="stylesheet" href="/application/includes/css/comments.css?_=1587764086" type="text/css" /><link rel="stylesheet" href="/application/includes/css/socials/ya_share_block.css?_=1588948150" type="text/css" /><link rel="stylesheet" href="/application/includes/css/news/item.css?_=1585843444" type="text/css" /><link rel="stylesheet" href="/application/includes/css/embedded_blocks.css?_=1554788684" type="text/css" /><link rel="stylesheet" href="/application/includes/css/research_right_part.css?_=1555050393" type="text/css" />

<script type="text/javascript" src="/application/includes/js/jquery1.7.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.ui.custom.min.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.rotate.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.scrollbar.min.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/application/includes/js/privacy_policy.js"></script>
<script type="text/javascript" src="/application/includes/js/validator.min.js"></script>
<script type="text/javascript" src="/application/includes/js/tippy.min.js"></script>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<script type="text/javascript" src="/application/includes/js/index.js?_=1"></script>
<script type="text/javascript" src="/application/includes/js/base.js?_=1"></script>
<script type="text/javascript" src="/application/includes/js/catalog.js"></script>
<script type="text/javascript" src="/application/includes/js/profile.js"></script>
<script type="text/javascript" src="/application/includes/js/profile_edit.js"></script>
<script type="text/javascript" src="/application/includes/js/designe.js"></script>
<script type="text/javascript" src="/application/includes/js/swfobject.js"></script>
<script type="text/javascript" src="/application/includes/js/social_network.js"></script>
<script type="text/javascript" src="/application/includes/js/main_menu2.js"></script>
<script type="text/javascript" src="/application/includes/js/modernizr.js"></script>
<script type="text/javascript" src="/application/includes/js/select2.min.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="/application/includes/js/sticky-kit.min.js"></script>
<script type="text/javascript" src="/blocks/big_photo/src/js/block.js"></script>
<script type="text/javascript" src="/blocks/photogallery/src/js/block.js"></script>
<script type="text/javascript" src="/blocks/xforms/src/js/block.js"></script>
<script type="text/javascript" src="/blocks/product/src/js/block.js"></script>
<script type="text/javascript" src="/application/includes/js/forms.js"></script>
<!-- <script type="text/javascript" src="/application/includes/js/collector.js"></script> -->

<!-- Блок с JS-скриптами -->
<script type="text/javascript" src="/application/includes/js/comments.js?_=1582287126"></script><script type="text/javascript" src="/application/includes/js/research_menu_scroll.js?_=1584822855"></script>

<!--[if lt IE 7]>
	<script type="text/javascript" src="/application/includes/js/unitpngfix.js"></script>
<![endif]-->

<!-- Скрипт API Google reCAPTCHA -->
<script src="https://www.google.com/recaptcha/api.js?render=6Lck78kUAAAAACXSoTS91a_QgM7-kQWLHKCYjixD"></script>

<!-- Скрипт рекомендательного виджета РСЯ -->
<script src="https://yastatic.net/pcode-native/loaders/loader.js" async></script>

<!-- Скрипты рекламных сетей -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script type="text/javascript" src="https://ad.mail.ru/static/ads-async.js" async></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-6516197562626496",
		enable_page_level_ads: true
	});
</script>

<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21867926371/sidebar', [[160, 600], [120, 600]], 'div-gpt-ad-1579094373454-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>



<!-- Rating@Mail.ru -->
<script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "1168928", type: "pageView", start: (new Date()).getTime()});
	(function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "topmailru-code");
</script>
<!-- Rating@Mail.ru -->

<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	                                              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M6VKVXP');
</script>
<!-- Google Tag Manager -->

<!-- bx smartpixel -->
<!--<script type="text/javascript">-->
	<!--(function(d) {-->
		<!--var pxl = d.createElement("script");-->
		<!--pxl.setAttribute("src", "//pixel.betweenx.com/s/_auto_stat/dist/smartPixel.min.js"); pxl.setAttribute("type", "text/javascript"); pxl.async = true;-->
		<!--var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pxl, s);-->
	<!--} (document));-->
<!--</script>-->
<!-- bx smartpixel -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
	
	ym(23844460, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		webvisor:true,
		trackHash:true
	});
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/23844460" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Facebook Pixel -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '490578194799938');
	fbq('track', 'PageView');
</script>
<!-- Facebook Pixel -->



<title>Porsche рассказал о новинках для России в 2021 году | АВТОСТАТ</title>
</head>
<body data-modal_id_to_open="" >


<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6VKVXP" height="0" width="0" style="display: none; visibility: hidden;"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-24916277-1', 'auto');
	ga('send', 'pageview');
</script>


<div id="shadow"></div>
<div id="site" class="site17">
	
	<div id="siteLeftShadow"></div>
	<div id="siteRightShadow"></div>
	<div id="head_links" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
	<!-- <a target="_blank" href="https://www.autostat.ru/" id="prevsite_link">Предыдущий сайт</a> -->
	<div class="RuEng">
		<a rel="nofollow" href="https://eng.autostat.ru/" target="_blank">Eng</a>
	</div>

	<ul id="quicklinks">
	
	<li class=" first" itemprop="name"><a href="/pages/about_company/" itemprop="url">О компании</a></li>

	<li class="" itemprop="name"><a href="/pages/contacts/" itemprop="url">Контакты</a></li>

	<li class="" itemprop="name"><a href="/pages/o_kompanii/reklama_i_partnerstvo/" itemprop="url">Реклама</a></li>

	<li class="" itemprop="name"><a href="/faq/" itemprop="url">Вопросы</a></li>

</ul>
	<a href="javascript:void(0)" class="yasearch_header-open-button js-yasearch-toggle_active"></a>


<div class="yasearch_header-container js-yasearch-container">
	<form id="searchForm" class="yasearch_header-form" action="//yandex.ru/sitesearch" method="get" target="_blank">

		<div class="yasearch_header-input-group">
		<label for="searchForm-input" class="yasearch_header-label js-yasearch-label"></label>
		<input id="searchForm-input" class="yasearch_header-input js-yasearch-input" placeholder="Поиск по сайту" name="text" value=""/>
		</div>
		<button class="yasearch_header-submit-button button">Найти</button>
		<input type="hidden" name="searchid" value="1801684"/>
	</form>
	<a href="javascript:void(0)" class="yasearch_header-close-button js-yasearch-toggle_active"></a>

</div>

</div>
	<div id="head" itemscope="" itemtype="https://schema.org/WPHeader">
		<a id="logo" class="iePNG" href="/" title="Аналитическое агентство Автостат" itemprop="name"></a>
		<div id="topPhones"><span>(499) 685-01-51 (8482) 60-55-53</span></div>
		<div class="header-callkeeper js-header-callkeeper"><a href="#callkeeper">Заказать звонок</a></div>

		<div class="header-block-right">
			<div class="top_user_panel-container top_panel-container">
	<a class="top_user_panel-link button-modal" href="javascript:void(0)" data-form="modal-auth">
		<span class="top_panel-icon"></span>
		<span class="top_user_panel-title top_panel-title">Войти</span>
	</a>
</div>
<div class="modal" id="modal-auth">
	<div class="modal-content">
		<button class="modal-close" type="button"></button>
		<div class="modal-auth-auth-container text_content js-tab" data-tab_group="modal-auth" data-tab_id="auth">
			<div class="modal-heading">Вход</div>
			<div class="form">
				<form class="js-auth_form" action="/profile/login/" method="post" id="topAuthPanel">
						<div class="form-group">
							<input class="form-input" type="text" name="login" required="required" id="topAuthPanelLogin" placeholder="Логин" />
						</div>
						<div class="form-group">
							<input class="form-input" type="password" name="pass" required="required" id="topAuthPanelPass" placeholder="Пароль" />
						</div>
						<div class="form-group form-group--checkbox">
							<div class="remember">
								<input type="checkbox" checked="checked" id="remember" />
								<label for="remember">
									<svg class="checkbox-svg" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0)">
		<path class="checkbox-svg-border" d="M14.5 18H3.5C1.57 18 0 16.43 0 14.5V3.5C0 1.57 1.57 0 3.5 0H14.5C16.43 0 18 1.57 18 3.5V14.5C18 16.43 16.43 18 14.5 18ZM3.5 1C2.12 1 1 2.12 1 3.5V14.5C1 15.88 2.12 17 3.5 17H14.5C15.88 17 17 15.88 17 14.5V3.5C17 2.12 15.88 1 14.5 1H3.5Z" fill="#BCBCBC"/>
		<path class="checkbox-svg-mark" d="M8.51991 13.64C8.20991 13.64 7.90991 13.49 7.71991 13.24L4.19991 8.59997C3.86991 8.15997 3.95991 7.52997 4.39991 7.19997C4.83991 6.86997 5.46991 6.94997 5.79991 7.38997L8.50991 10.96L16.1999 0.409973C16.5299 -0.0400272 17.1499 -0.130027 17.5999 0.189973C18.0499 0.519973 18.1399 1.13997 17.8199 1.58997L9.32991 13.23C9.13991 13.48 8.84991 13.63 8.51991 13.64C8.52991 13.64 8.51991 13.64 8.51991 13.64Z" fill="#232323"/>
	</g>
	<defs>
		<clipPath id="clip0">
			<rect width="18" height="18" fill="white"/>
		</clipPath>
	</defs>
</svg>

									Запомнить меня
								</label>
								<a class="forgot js-tab-open" href="/profile/forgot/" data-tab_group="modal-auth" data-tab_id="forgot">Забыли?</a>
							</div>
						</div>
						
						<div class="form-group form-group--submit">
							<input type="hidden"	name="captcha_action"	value="auth_form_send" />
							<input type="hidden"	name="captcha_token"	value="" />
							<button class="button">Войти</button>
						</div>
						<input type="hidden" name="redirect" id="topAuthPanel_redirect" value="" />
						<input type="hidden" name="is_edit_subscription" value="" />
				</form>
				<div class="auth-social">
					<p>или войдите с помощью</p>
					<div class="auth-social-list">
						<a href="/socials/to/vk/" class="modal-footer-vk js-social_auth"><?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 22.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0) --><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Auth-social-link-vk" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve"><path fill="#A9A9A9" class="st0" d="M31,0H3C1.35,0,0,1.35,0,3v28c0,1.65,1.35,3,3,3h28c1.65,0,3-1.35,3-3V3C34,1.35,32.65,0,31,0z M24.836,19.175 c1.6,1.485,1.932,2.208,1.986,2.298c0.662,1.099-0.735,1.185-0.735,1.185l-2.671,0.037c0,0-0.574,0.114-1.329-0.405 c-0.999-0.686-1.941-2.469-2.675-2.236c-0.744,0.236-0.721,1.84-0.721,1.84s0.005,0.343-0.164,0.525 c-0.185,0.199-0.546,0.238-0.546,0.238h-1.195c0,0-2.638,0.159-4.961-2.26c-2.533-2.638-4.771-7.872-4.771-7.872 s-0.129-0.343,0.011-0.509c0.158-0.187,0.586-0.198,0.586-0.198l2.858-0.019c0,0,0.269,0.045,0.462,0.186 c0.159,0.117,0.248,0.335,0.248,0.335s0.462,1.168,1.073,2.225c1.194,2.063,1.75,2.514,2.155,2.293 c0.591-0.322,0.414-2.916,0.414-2.916s0.011-0.941-0.297-1.361c-0.239-0.325-0.689-0.42-0.887-0.446 c-0.161-0.022,0.103-0.395,0.445-0.562c0.514-0.252,1.422-0.266,2.495-0.255c0.836,0.008,1.077,0.061,1.404,0.14 c0.985,0.238,0.651,1.157,0.651,3.36c0,0.706-0.127,1.698,0.382,2.027c0.219,0.141,0.754,0.021,2.093-2.253 c0.635-1.078,1.111-2.345,1.111-2.345s0.104-0.226,0.265-0.323c0.165-0.099,0.388-0.068,0.388-0.068l3.007-0.019 c0,0,0.904-0.108,1.05,0.3c0.154,0.428-0.338,1.428-1.566,3.065C23.385,17.872,23.161,17.62,24.836,19.175z"></path></svg></a>
					</div>
				</div>
			</div>
			<a class="modal-auth_reg js-tab-open" href="javascript:void(0)" data-tab_group="modal-auth" data-tab_id="reg">Пройти быструю регистрацию</a>
		</div>
		
		<div class="modal-auth-reg-container text_content js-tab" data-tab_group="modal-auth" data-tab_id="reg" style="display: none;">
			<div class="modal-heading">Регистрация</div>
			<div class="form">
				<form class="js-reg_form" action="/profile/modal_reg2send/" method="post" id="topRegPanel">
					<div class="form-group">
						<label class="form-label form-label--top" for="topRegPanel-login-input" required="required">Логин</label>
						<input class="form-input" type="text" name="login" id="topRegPanel-login-input" />
					</div>
					<div class="form-group">
						<label class="form-label form-label--top" for="topRegPanel-pass1-input" required="required">Пароль</label>
						<input class="form-input" type="password" name="pass1" id="topRegPanel-pass1-input" />
					</div>
					<div class="form-group">
						<label class="form-label form-label--top" for="topRegPanel-pass2-input" required="required">Повторите пароль</label>
						<input class="form-input" type="password" name="pass2" id="topRegPanel-pass2-input" />
					</div>
					<div class="form-group">
						<label class="form-label form-label--top" for="topRegPanel-email-input" required="required">E-mail</label>
						<input class="form-input" type="text" name="email" id="topRegPanel-email-input" />
					</div>
					<div class="form-group form-group--checkbox">
						<input class="js-is_privacy_policy_approved privacy_policy_approved-input" type="checkbox" id="privacy_policy_checkbox_199249403" /><label for="privacy_policy_checkbox_199249403" class="privacy_policy_approved-label"><svg class="checkbox-svg" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path class="checkbox-svg-border" d="M14.5 18H3.5C1.57 18 0 16.43 0 14.5V3.5C0 1.57 1.57 0 3.5 0H14.5C16.43 0 18 1.57 18 3.5V14.5C18 16.43 16.43 18 14.5 18ZM3.5 1C2.12 1 1 2.12 1 3.5V14.5C1 15.88 2.12 17 3.5 17H14.5C15.88 17 17 15.88 17 14.5V3.5C17 2.12 15.88 1 14.5 1H3.5Z" fill="#BCBCBC"/><path class="checkbox-svg-mark" d="M8.51991 13.64C8.20991 13.64 7.90991 13.49 7.71991 13.24L4.19991 8.59997C3.86991 8.15997 3.95991 7.52997 4.39991 7.19997C4.83991 6.86997 5.46991 6.94997 5.79991 7.38997L8.50991 10.96L16.1999 0.409973C16.5299 -0.0400272 17.1499 -0.130027 17.5999 0.189973C18.0499 0.519973 18.1399 1.13997 17.8199 1.58997L9.32991 13.23C9.13991 13.48 8.84991 13.63 8.51991 13.64C8.52991 13.64 8.51991 13.64 8.51991 13.64Z" fill="#232323"/></g><defs><clipPath id="clip0"><rect width="18" height="18" fill="white"/></clipPath></defs></svg><div class="privacy_policy_approved-text"> Регистрируясь, я соглашаюсь на <a href="/pages/o_kompanii/politika_konfidencialnosti/" target="_blank"> обработку персональных данных. </a> Я согласен получать информационные, рекламные и иные сообщения от Автостат </div></label>
					</div>
					
					<div class="form-group form-group--submit">
						<div class="buttonGroup">
							<input type="text"		name="check-html"		value=""	class="is-special" />
							<input type="hidden"	name="type"				value="" />
							<input type="hidden"	name="captcha_action"	value="reg_form_send" />
							<input type="hidden"	name="captcha_token"	value="" />
							<button class="button js-submit_button">Зарегистрироваться</button>
						</div>
					</div>
					<input type="hidden" name="is_edit_subscription" value="" />
				</form>
				<div class="final-success js-final_success">
					Регистрация завершена, на почту, указанную при регистрации, выслано письмо.<br> Для завершения регистрации пройдите по ссылке, указаной в письме
				</div>
			</div>
			<a class="modal-auth_reg js-tab-open" href="javascript:void(0)" data-tab_group="modal-auth" data-tab_id="auth">Авторизация</a>
		</div>
		
		<div class="modal-auth-forgot-container text_content js-tab" data-tab_group="modal-auth" data-tab_id="forgot" style="display: none;">
			<div class="modal-heading">Восстановление доступа</div>
			<div class="form">
				<form action="/profile/forgot/" method="post" id="topForgotPanel">
					<p>Введите e-mail, указанный при регистрации</p>
					<div class="form-group">
						<input class="form-input" type="text" name="email" placeholder="E-mail" />
					</div>
					
					<div class="form-group form-group--submit">
						<div class="buttonGroup">
							<input type="hidden"	name="captcha_action"	value="forgot_form_send" />
							<input type="hidden"	name="captcha_token"	value="" />
							<button class="button js-submit_button">Восстановить</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
			<div class="top_basket_panel-container top_panel-container"><a href="/basket/" class="top_basket_panel-link"><span class="top_panel-icon"></span><span class="js-basket_amount top_basket_panel-amount top_basket_panel-amount--hidden">0</span><span class="top_basket_panel-title top_panel-title">Корзина</span></a></div>
		</div>

		<div class="shadow"></div>
	</div>
	<div id="main_menu2" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
	<table>
		<tr>
			<td id="mm2_0">
				<a rel="-1" href="https://cena-auto.ru/" target="_blank" itemprop="url">
					<b itemprop="name">Цена Авто</b>
				</a>
			</td>
			<td id="mm2_1">
				<a rel="1" class="" href="javascript:void(0);" itemprop="url">
					<b itemprop="name">Информация</b>
				</a>
			</td>
			<td id="mm2_2">
				<a rel="2" class="" href="javascript:void(0);" itemprop="url">
					<b itemprop="name">Исследования</b>
				</a>
			</td>
			<td id="mm2_3">
				<a rel="3" class="" href="javascript:void(0);" itemprop="url">
					<b itemprop="name">Мероприятия</b>
				</a>
			</td>
			<td id="mm2_4">
				<a rel="4" class="" href="javascript:void(0);" itemprop="url">
					<b itemprop="name">Опросы</b>
				</a>
			</td>
			<td id="mm2_5">
				<a rel="-1" class=" " href="/profile/subscription/">
					<b itemprop="name">Подписка</b>
				</a>
			</td>
		</tr>
	</table>
	
	<div class="mm2_sub" id="mm2_1_sub"><div class="top_submenus">
	<ul>
		
			<li itemprop="name"><a href="/news/" itemprop="url">Новости</a></li>
	
			<li itemprop="name"><a href="/infographics/" itemprop="url">Инфографика</a></li>
	
			<li itemprop="name"><a href="/finance/" itemprop="url">Финансы</a></li>
	
			<li itemprop="name"><a href="/press-releases/" itemprop="url">Пресс-релизы</a></li>
	
			<li itemprop="name"><a href="/interview/" itemprop="url">Интервью</a></li>
	
			<li itemprop="name"><a href="/editorial_column/" itemprop="url">Экспертное мнение</a></li>
	
			<li itemprop="name"><a href="/articles/" itemprop="url">Статьи</a></li>
	
			<li itemprop="name"><a href="/analytics/" itemprop="url">Аналитика</a></li>
	
			<li itemprop="name"><a href="/test_draiv_7d/" itemprop="url">Тест-драйв 7D</a></li>
	
			<li itemprop="name"><a href="/showroom/" itemprop="url">Шоу-рум</a></li>
	
			<li itemprop="name"><a href="/videos/" itemprop="url">Видеоматериалы</a></li>
	
			<li itemprop="name"><a href="/b2b_autobussines/" itemprop="url">B2B-Автобизнес</a></li>
	
			<li itemprop="name"><a href="/pages/informacionnyi_razdel/specvypusk_avtodiler_goda/" itemprop="url">Автодилер года</a></li>
	
			<li itemprop="name"><a href="/pages/informacionnyi_razdel/avtoekspert_2018/" itemprop="url">Автоэксперт 2018</a></li>
	
			<li itemprop="name"><a href="/pages/aktualnye_temy/" itemprop="url">Актуальные темы</a></li>
	
			<li itemprop="name"><a href="/pages/focus2move/" itemprop="url">focus2move</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_2_sub"><div class="top_submenus">
	<ul>
		
			<li itemprop="name"><a href="/research/" itemprop="url">Готовые отчеты и обзоры</a></li>
	
			<li itemprop="name"><a href="/operdata/" itemprop="url">Оперативные данные</a></li>
	
			<li itemprop="name"><a href="/pages/radar/" itemprop="url">Аналитическая система RADAR</a></li>
	
			<li itemprop="name"><a href="/statistics_cis/" itemprop="url">Данные по странам СНГ</a></li>
	
			<li itemprop="name"><a href="/residualvalue/" itemprop="url">Residual value</a></li>
	
			<li itemprop="name"><a href="/usedcarawards/" itemprop="url">Used Car Awards</a></li>
	
			<li itemprop="name"><a href="/pages/individual_research/" itemprop="url">Индивидуальные исследования</a></li>
	
			<li itemprop="name"><a href="/pages/payment_term/" itemprop="url">Условия оплаты</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_3_sub"><div class="top_submenus">
	<ul>
		
			<li itemprop="name"><a href="https://autostat.media/" itemprop="url">Автостат Медиа</a></li>
	
			<li itemprop="name"><a href="https://autostat.media/analyticday" itemprop="url">Analytic Day 2020</a></li>
	
			<li itemprop="name"><a href="https://autoservice.autostat.ru/" itemprop="url">Autoservice 2020</a></li>
	
			<li itemprop="name"><a href="https://autostat.media/usedcars_live" itemprop="url">Used Cars Forum-2020</a></li>
	
			<li itemprop="name"><a href="/dealer_year/" itemprop="url">Автодилер года</a></li>
	
			<li itemprop="name"><a href="/events/335/" itemprop="url">Список мероприятий</a></li>
	
			<li itemprop="name"><a href="/pages/meropriyatiya/nashi_konferencii/" itemprop="url">Мероприятия АВТОСТАТ</a></li>
	
			<li itemprop="name"><a href="/pages/meropriyatiya/otzyvy/" itemprop="url">Отзывы о конференциях</a></li>
	
			<li itemprop="name"><a href="/pages/meropriyatiya/konkurs/" itemprop="url">Конкурс прогнозов</a></li>
	
			<li itemprop="name"><a href="/pages/meropriyatiya/usloviya_partnerstva/" itemprop="url">Условия партнерства</a></li>
	
			<li itemprop="name"><a href="/pages/meropriyatiya/informaciya_dlya_smi/" itemprop="url">Информация для СМИ</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_4_sub"><div class="top_submenus">
	<ul>
		
			<li itemprop="name"><a href="/pages/oprosy_razdel/voting_2014/" itemprop="url">Проведение опросов</a></li>
	
			<li itemprop="name"><a href="/pages/oprosy_razdel/avtostat_omnibus/" itemprop="url">АВТОСТАТ Омнибус</a></li>
	
			<li itemprop="name"><a href="/pages/oprosy_razdel/infografika_po_oprosam/" itemprop="url">Инфографика по опросам</a></li>
	
			<li itemprop="name"><a href="/pages/oprosy_razdel/zavershennye_proekty/" itemprop="url">Результаты опросов</a></li>
	
			<li itemprop="name"><a href="/pages/oprosy_razdel/uchastniki_oprosov/" itemprop="url">Стать участником опросов</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
</div>
	
	<div class="ContentBlock">
		
		<div class="leftContentBlock" style="padding-top: 0;">
			<div id="yandex_rtb_R-A-265971-43" style="padding: 0 15px 6px;"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-265971-43", renderTo: "yandex_rtb_R-A-265971-43", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
			<div id="breadcrumbsBlock">
	<ul itemscope itemtype="http://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/" itemprop="item">
				<span itemprop="name">Главная</span></a>
				<meta itemprop="position" content="1" />
			</a>
		</li>
		
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span style="font-size: 13px; line-height: 13px;">&rarr;</span>
				<a href="/news/" itemprop="item">
					<span itemprop="name">Новости</span></a>
					<meta itemprop="position" content="2" />
				</a>
			</li>
	
		<li><span style="font-size:14px;line-height:14px;">&darr;</span></li>
	</ul>
</div>
			<div class="cornedBlock">
				<div class="pageContent">
					<div itemscope itemtype="http://schema.org/NewsArticle">
	<h1 class="news_title" itemprop="headline">Porsche рассказал о новинках для России в 2021 году</h1>
	
	<div class="news-head-wrapper">
		<div class="text text--additional news-head">
			<span class="date" itemprop="datePublished" content="2020-12-29">сегодня, 08:01</span>
			<svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg">
				<path fill="#DDDDDD" d="M13.5 12.1344C15.5379 12.1344 17.19 10.5006 17.19 8.48515C17.19 6.46975 15.5379 4.83594
					13.5 4.83594C11.4621 4.83594 9.81 6.46975 9.81 8.48515C9.81 10.5006 11.4621 12.1344 13.5 12.1344Z" />
				<path fill="#DDDDDD" d="M13.5 0C6.15 0 0 7.8918 0 8.48517C0 9.07854 6.15 16.9703 13.5 16.9703C20.85 16.9703
					27 9.07854 27 8.48517C27 7.8918 20.85 0 13.5 0ZM13.5 14.5672C10.11 14.5672 7.35 11.8377 7.35
					8.48517C7.35 5.13264 10.11 2.40314 13.5 2.40314C16.89 2.40314 19.65 5.13264 19.65 8.48517C19.65
					11.8377 16.89 14.5672 13.5 14.5672Z" />
			</svg>
			<span class="read">400</span>
			
			<svg width="18" height="17" viewBox="0 0 18 17" fill="none" xmlns="http://www.w3.org/2000/svg">
				<path fill="#DDDDDD" d="M0 2.81529C0 1.25605 1.22824 0 2.75294 0H15.2471C16.7718 0 18 1.25605 18 2.81529V10.828C18
					12.3873 16.7718 13.6433 15.2471 13.6433H8.83059L5.52706 16.8268C5.4 16.935 5.25176 17 5.08235 17C4.99765
					17 4.91294 16.9783 4.82823 16.9567C4.59529 16.8484 4.44706 16.6102 4.44706 16.3503V13.6433H2.75294C1.22824
					13.6433 0 12.3873 0 10.828V2.81529Z" />
			</svg>
			<span class="read comments-count js-comment_count" itemprop="commentCount">0</span>
			
			<div data-notshow="true" data-block_id="social-menu-modal" class="social-share-wrapper">
				<svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
					<path fill="#CCCCCC" d="M14.0563 11.1253C13.1364 11.1253 12.3084 11.5475 11.7749 12.2084L5.79545 9.19762C5.85065
						8.97732 5.88745 8.73866 5.88745 8.48164C5.88745 8.22462 5.85065 8.00432 5.79545 7.76566L11.7749
						4.79158C12.3268 5.45248 13.1364 5.87473 14.0563 5.87473C15.6753 5.87473 17 4.55292 17 2.93737C17
						1.32181 15.6753 0 14.0563 0C12.4372 0 11.1126 1.32181 11.1126 2.93737C11.1126 3.17603 11.1494
						3.41469 11.2045 3.65335L5.22511 6.64579C4.69156 5.98488 3.86364 5.56263 2.94372 5.56263C1.32468
						5.56263 0 6.88445 0 8.5C0 10.1156 1.32468 11.4374 2.94372 11.4374C3.86364 11.4374 4.69156 11.0151
						5.22511 10.3542L11.2045 13.3467C11.1494 13.567 11.1126 13.8056 11.1126 14.0626C11.1126 15.6782
						12.4372 17 14.0563 17C15.6753 17 17 15.6782 17 14.0626C17 12.4471 15.6937 11.1253 14.0563 11.1253Z" />
				</svg>
				
				<span>Поделиться</span>
				<div id="social-menu-modal" class="notshow">
					<div class="social-menu-modal social-counter" data-counter="false"><div class="share"><div class="ya_share" id="ya_share_51bdcaa5b53eb40f3444798a27389c82"></div><script type="text/javascript"> if (!window.socialData) { window.socialData = []; } window.socialData.push({ title: 'Porsche рассказал о новинках для России в 2021 году', text: 'Компания Porsche рассказала о новинках, которые появятся на российском рынке, в 2021 году. Среди них &ndash; купе 911 Turbo и кабриолет 911 Turbo Cabriolet нового поколения, полноприводный спорткар 911 Targa и коллекционная модель 911 Targa Heritage Design. Также в будущем году в продажу поступят новые плагин-гибридные модели Panamera в трех вариантах кузова &ndash; спортивный седан, Executive (удлиненная версия) и Sport Turismo. Кроме того, у российских дилеров появятся новые кроссоверы Cayenne GTS и Cayenne GTS Coupe, а также новые версии электрического спорткара Taycan 4S, Taycan Turbo и Taycan Turbo S. Об этом агентству &laquo;АВТОСТАТ&raquo; сообщили в пресс-службе &laquo;Порше Руссланд&raquo;.', image: 'https://www.autostat.ru/application/includes/blocks/big_photo/images/cache/000/088/217/68ba5efc-670-0.jpg', link: 'https://www.autostat.ru/news/46847/', counter: true, }); $('#ya_share_51bdcaa5b53eb40f3444798a27389c82').data('sdPos', window.socialData.length - 1); </script></div></div>
				</div>
			</div>
			
		</div>
	</div>
    
	<!-- Блоковая система -->
	<div class="blocks" itemprop="articleBody">
		<div class="text text--big-photo"><p><img width="670" height="446" src="/application/includes/blocks/big_photo/images/cache/000/088/217/68ba5efc-670-0.jpg?_=1609149143" alt="Porsche рассказал о новинках для России в 2021 году" title="Porsche рассказал о новинках для России в 2021 году" ></p></div><div class="embedded_block js-trigger_hover-group"><div class="embedded_block-body"><div class="embedded_block-body-image js-trigger_hover"><a class="js-yacounter embedded_block-body-image-link" data-yacounter-click="relprodfromnews" href="/research/product/64/"><img src="/application/includes/catalog/b/64.jpg" /></a></div></div><div class="embedded_block-header js-trigger_hover"><a class="js-yacounter embedded_block-header-link" data-yacounter-click="relprodfromnews" href="/research/product/64/">Мониторинг цен на новые автомобили</a></div><div class="embedded_block-footer"><a class="js-yacounter embedded_block-footer-link" data-yacounter-click="relprodfromnews" href="/research/monthly_reviews/">Все ежемесячные обзоры</a></div></div><div class="text inner_content"><p>Компания <a href="https://cena-auto.ru/porsche/" target="_blank">Porsche</a> рассказала о новинках, которые появятся на российском рынке, в 2021 году. Среди них &ndash; купе 911 Turbo и кабриолет 911 Turbo Cabriolet нового поколения, полноприводный спорткар 911 Targa и коллекционная модель 911 Targa Heritage Design. Также в будущем году в продажу поступят новые плагин-гибридные модели Panamera в трех вариантах кузова &ndash; спортивный седан, Executive (удлиненная версия) и Sport Turismo. Кроме того, у российских дилеров появятся новые кроссоверы Cayenne GTS и Cayenne GTS Coupe, а также новые версии электрического спорткара Taycan 4S, Taycan Turbo и Taycan Turbo S. Об этом агентству &laquo;АВТОСТАТ&raquo; сообщили в пресс-службе &laquo;Порше Руссланд&raquo;.</p><p>Напомним, ранее компания Porsche увеличила запас хода на электротяге для всех подключаемых гибридов Cayenne E-Hybrid нового модельного года, которые уже доступны для заказа у российских дилеров. Брутто-емкость высоковольтной батареи благодаря оптимизированным ячейкам выросла с 14,1 кВтч до 17,9 кВтч, что позволяет увеличить запас хода на 30%. Cayenne E-Hybrid в городском цикле WLTP EAER City может проехать без вредных выбросов 48 км (NEDC: до 56 км), у Turbo S E-Hybrid этот показатель по WLTP составляет до 42 км (NEDC: до 53 км).</p><p>Какие еще модели можно ждать на российском рынке в 2021 году, смотрите в &laquo;<a href="https://cena-auto.ru/calendar/2021/" target="_blank">Календаре новинок</a>&raquo;.&nbsp;</p></div>
	</div>
	
	<!-- Цели Яндекс.Метрики -->
	<script type="text/javascript">$(document).ready(function() {setTimeout(function() {yaCounter23844460.reachGoal('get_news');}, 2000);});</script>
	
	<!-- Доп. инфо новости -->
	
	
	<!-- Блок с авторами и источниками -->
	<div class="addition_info"><p><span itemprop="author"> Автор: <span>Александр Чупров</span></span><span>, </span> источник: <a href="https://www.autostat.ru/">АВТОСТАТ</a></p></div>
	
	<!-- Блок тегов -->
	<div class="tagsPanel">
	<p> Теги: <span class="tags_panel_block" itemprop="keywords"><a class="news_tag_element" href="/tags/163/">новинки</a> <a class="news_tag_element" href="/tags/536/">премиум-марки</a> <a class="news_tag_element" href="/tags/mark_model/81/">porsche</a></span></p> <a href="#" class="show_all_tags" style="display: none">Показать все теги</a>
</div>
	
	<!-- Блок "Поделиться" в соц. сетях -->
	<div class="social-comment-flex">
		<div class="social_block social-counter" data-counter="true">
			<h3 style="margin: 0 0 7px 0;">Поделиться</h3>
			<div class="share"><div class="ya_share" id="ya_share_51bdcaa5b53eb40f3444798a27389c82"></div><script type="text/javascript"> if (!window.socialData) { window.socialData = []; } window.socialData.push({ title: 'Porsche рассказал о новинках для России в 2021 году', text: 'Компания Porsche рассказала о новинках, которые появятся на российском рынке, в 2021 году. Среди них &ndash; купе 911 Turbo и кабриолет 911 Turbo Cabriolet нового поколения, полноприводный спорткар 911 Targa и коллекционная модель 911 Targa Heritage Design. Также в будущем году в продажу поступят новые плагин-гибридные модели Panamera в трех вариантах кузова &ndash; спортивный седан, Executive (удлиненная версия) и Sport Turismo. Кроме того, у российских дилеров появятся новые кроссоверы Cayenne GTS и Cayenne GTS Coupe, а также новые версии электрического спорткара Taycan 4S, Taycan Turbo и Taycan Turbo S. Об этом агентству &laquo;АВТОСТАТ&raquo; сообщили в пресс-службе &laquo;Порше Руссланд&raquo;.', image: 'https://www.autostat.ru/application/includes/blocks/big_photo/images/cache/000/088/217/68ba5efc-670-0.jpg', link: 'https://www.autostat.ru/news/46847/', counter: true, }); $('#ya_share_51bdcaa5b53eb40f3444798a27389c82').data('sdPos', window.socialData.length - 1); </script></div>
		</div>
		<div class="comment-count-block" id="comment-count-block"><div class="first_comment_question">Что вы думаете об этом?</div><a class="first_comment_text js-yacounter" href="javascript:void(0);" id="js-add-comment-scroll" scroll-to-comments="#comment-block" data-yacounter-click="goto_comments">Написать первый комментарий</a></div>
	</div>
	
	<!-- Блок подписки на новостную рассылку и соцсети -->
    <div class="Block-subscribe"><div class="Block-subscribe-rectangle"></div><div class="Block-subscribe-title js-block_subscribe_title">Подписывайтесь на наши обновления</div><div class="Block-subscribe-text js-block_subscribe_text">И получайте самые актуальные новости первыми</div><div class='Block-subscribe-mail-input form'><form class="js-block_subscribe_form" action="/profile/subscription_save/" method="post" data-form_clearing="false" data-on_success="block_subscribe_form_success" data-single-handler="true"><div class="form-group"><input class="form-input js-block_subscribe_email_input" type="email" name="email" value="" placeholder="Введите свою почту" data-field-type="isEmail" data-alert_name="E-mail" required><input type="hidden" name="distribution_type_id" value="1" /><input type="hidden" name="check-html" value="" class="is-special" /><input type="hidden" name="type" value="" /><input type="hidden" name="captcha_action" value="subscription_save_form_send" /><input type="hidden" name="captcha_token" value="" /><button class="Block-subscribe-button">Подписаться</button></div><p class="form-alert js-form_alert"></p></form></div><p class='Block-subscribe-text__gray'>также подписывайтесь на наши соцсети</p><ul class="Block-subscribe-socials"><li><a class="social-link" href="https://zen.yandex.ru/autostat.ru" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--zen"></span></a></li><li><a class="social-link" href="https://www.facebook.com/pages/%D0%90%D0%B2%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82/770107756363033" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--fb"></span></a></li><li><a class="social-link" href="https://vk.com/autostatrus" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--vk"></span></a></li><li><a class="social-link" href="https://www.instagram.com/autostat_agency/" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--ig"></span></a></li><li><a class="social-link" href="https://twitter.com/Autostat" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--tw"></span></a></li><li><a class="social-link" href="https://www.youtube.com/c/%D0%90%D0%B2%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%A2%D0%92" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--yt"></span></a></li><li><a class="social-link" href="https://tmtr.me/autostatis" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--tg"></span></a></li><li><a class="social-link" href="https://ok.ru/group/53538999369833" target="_blank"><span class="Block-subscribe-social-icon Block-subscribe-social-icon--ok"></span></a></li></ul></div>
	
	
	
	
	
	<!-- Блок РСЯ перед дополнителными блоками -->
	<div class="Block-advertising"><div id="yandex_rtb_R-A-265971-44"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-265971-44", renderTo: "yandex_rtb_R-A-265971-44", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script></div>
	
	<!-- Дополнительные блоки ("Новости на тему", "Статьи на тему" и "Инфографика на тему") -->
	<!-- <div class="article_category">
	<div class="article_category_row js-yacounter" data-yacounter-click="pubsalso">
		
			<div class="article_category_item article_category_item-1of3">
				<h3 class="article_category_item_title"></h3>
				<div class="article_category_item_tile">
					<a href="">
						<div class="article_category_photo"></div>
						<p class="article_category_desc"></p>
					</a>
					<p class="article_category_date"></p>
				</div>
				<a href=""></a>
			</div>
		
	</div>
</div> -->
<div id="id-265971-36"></div>
<script>
	(yaads = window.yaads || []).push({
		id: "265971-36",
		render: "#id-265971-36"
	});
</script>
	
	<!-- Блок РСЯ после дополнителных блоков -->
	<div class="Block-advertising" style="margin: 40px -15px 0px"><div id="yandex_rtb_R-A-265971-29"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-265971-29", renderTo: "yandex_rtb_R-A-265971-29", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script></div>
	
	<!-- Коментарии к статье) -->
	<div id="comment-block" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"><div class="publication-header"><span>Комментарии </span><span class="count js-comment_count">0</span></div><div class="publication-comment-curent_user"><div class="publication-comment_avatar"><img src="/application/includes/profile/ava_default/ava_default.svg" /></div><div class="publication-comment-block"><div class="non-autorized"><span class="autorize top_user_panel-link button-modal" data-form="modal-auth">Авторизируйтесь, </span><span>чтобы оставить комментарий, или войдите с помощью</span><span class="auth-social"><a href="/socials/to/vk/" class="modal-footer-vk js-social_auth"><?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 22.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0) --><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Auth-social-link-vk" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve"><path fill="#A9A9A9" class="st0" d="M31,0H3C1.35,0,0,1.35,0,3v28c0,1.65,1.35,3,3,3h28c1.65,0,3-1.35,3-3V3C34,1.35,32.65,0,31,0z M24.836,19.175 c1.6,1.485,1.932,2.208,1.986,2.298c0.662,1.099-0.735,1.185-0.735,1.185l-2.671,0.037c0,0-0.574,0.114-1.329-0.405 c-0.999-0.686-1.941-2.469-2.675-2.236c-0.744,0.236-0.721,1.84-0.721,1.84s0.005,0.343-0.164,0.525 c-0.185,0.199-0.546,0.238-0.546,0.238h-1.195c0,0-2.638,0.159-4.961-2.26c-2.533-2.638-4.771-7.872-4.771-7.872 s-0.129-0.343,0.011-0.509c0.158-0.187,0.586-0.198,0.586-0.198l2.858-0.019c0,0,0.269,0.045,0.462,0.186 c0.159,0.117,0.248,0.335,0.248,0.335s0.462,1.168,1.073,2.225c1.194,2.063,1.75,2.514,2.155,2.293 c0.591-0.322,0.414-2.916,0.414-2.916s0.011-0.941-0.297-1.361c-0.239-0.325-0.689-0.42-0.887-0.446 c-0.161-0.022,0.103-0.395,0.445-0.562c0.514-0.252,1.422-0.266,2.495-0.255c0.836,0.008,1.077,0.061,1.404,0.14 c0.985,0.238,0.651,1.157,0.651,3.36c0,0.706-0.127,1.698,0.382,2.027c0.219,0.141,0.754,0.021,2.093-2.253 c0.635-1.078,1.111-2.345,1.111-2.345s0.104-0.226,0.265-0.323c0.165-0.099,0.388-0.068,0.388-0.068l3.007-0.019 c0,0,0.904-0.108,1.05,0.3c0.154,0.428-0.338,1.428-1.566,3.065C23.385,17.872,23.161,17.62,24.836,19.175z"></path></svg></a></span></div></div></div><div id="comments-pagination" data-pid="46847" data-mid="2" data-tid="2" data-user_fio="" data-user_avatar="/application/includes/profile/ava_default/ava_default.svg" data-page="0" data-count_pages="0"></div></div>
	
	<!-- характеризующее изображение данной публикации для микроразметки -->
	<link itemprop="image" href="https://www.autostat.ru/application/includes/news/images/cache/preview_46847_2-306-191-6f14c58f.jpg">
	
	<!-- Информация об источнике для микроразметки  -->
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
		
		<!-- размечаем логотип -->
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<link itemprop="url image" href="https://www.autostat.ru/favicon.ico"/>
		</div>
		<link itemprop="sameAs" href="https://www.autostat.ru/" />
		<meta itemprop="name" content="Автостат">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Новый проезд, 8" />
			<meta itemprop="postalCode" content="445037" />
			<meta itemprop="addressLocality" content="Тольятти" />
		</div>
		<meta itemprop="telephone" content="+7 (499) 685-01-51" />
	</div>
</div>
				</div>
			</div>
			<div class="additional_content">
				
			</div>
			<!--  -->
		</div>
		<div class="rightContentBlock innerRightBlock" style="padding-top: 0; margin-bottom: -15px;" itemscope="" itemtype="https://schema.org/WPSideBar">
			<div id="menu-right-part-static"><div class="rightpartModule_item"><div id="event_block" class="js-yacounter inner" data-yacounter-click="eventrp"><p class="header_block"><a href="/events/335/">Событие</a></p><div class="wrapper-link" onclick="location.href='https://autostat.media/analyticday';"><p class="event_sub_title">Запись трансляции</p><a class="eventTitle" href="https://autostat.media/analyticday" target="_blank" style="color: red;">Autostat Analytic Day</a><div style="text-align: center;"><img src="/application/includes/images/rightevent_image.jpg" alt="" /></div></div><a class="moreLink" href="https://autostat.media/analyticday" target="_blank">подробнее</a></div></div><div class="rightpartModule_item"><div id="banner_25" class="banner_content js-yacounter" data-yacounter-click="banner25rp"><a href="/visban/redir/664/" target="_blank"><img src="/application/includes/visban/664.jpg" width="100%" /></a></div></div></div><div id="menu-right-part"><div class="rightpartModule_item"><div id="banner_23" class="banner_content" style="width: 220px; height: 0px;"><!-- Yandex.RTB R-A-265971-22 --><div id="yandex_rtb_R-A-265971-22"></div><div id='div-gpt-ad-1579094373454-0' style="text-align: center;"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-265971-22", renderTo: "yandex_rtb_R-A-265971-22", async: true }, function altCallback () { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579094373454-0'); }); } ) }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script></div></div><iframe name="frame_right_part" class="frame_right_part" width=100% height=100% style="position:absolute;z-index:-1"></iframe></div>
		</div>
	</div>
	<!--<div class="clear"></div>-->
	<!-- <div id="mainBannerBlockCenter" class="mainBannerBlockCenter">
		
		
		
	</div> -->
	<div class="clear"></div>
	<div id="sitemap" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement"><table><tr><td><ul id="sitemap2"><li><p itemprop="name">Информация</p></li><li class="child" itemprop="name"><a href="/news/" itemprop="url">Новости</a></li><li class="child" itemprop="name"><a href="/infographics/" itemprop="url">Инфографика</a></li><li class="child" itemprop="name"><a href="/finance/" itemprop="url">Финансы</a></li><li class="child" itemprop="name"><a href="/press-releases/" itemprop="url">Пресс-релизы</a></li><li class="child" itemprop="name"><a href="/interview/" itemprop="url">Интервью</a></li><li class="child" itemprop="name"><a href="/editorial_column/" itemprop="url">Экспертное мнение</a></li><li class="child" itemprop="name"><a href="/articles/" itemprop="url">Статьи</a></li><li class="child" itemprop="name"><a href="/analytics/" itemprop="url">Аналитика</a></li><li class="child" itemprop="name"><a href="/test_draiv_7d/" itemprop="url">Тест-драйв 7D</a></li><li class="child" itemprop="name"><a href="/showroom/" itemprop="url">Шоу-рум</a></li><li class="child" itemprop="name"><a href="/videos/" itemprop="url">Видеоматериалы</a></li><li class="child" itemprop="name"><a href="/b2b_autobussines/" itemprop="url">B2B-Автобизнес</a></li><li class="child" itemprop="name"><a href="/pages/informacionnyi_razdel/specvypusk_avtodiler_goda/" itemprop="url">Автодилер года</a></li><li class="child" itemprop="name"><a href="/pages/informacionnyi_razdel/avtoekspert_2018/" itemprop="url">Автоэксперт 2018</a></li><li class="child" itemprop="name"><a href="/pages/aktualnye_temy/" itemprop="url">Актуальные темы</a></li><li class="child" itemprop="name"><a href="/pages/focus2move/" itemprop="url">focus2move</a></li></ul></td><td><ul id="sitemap27"><li><p itemprop="name"><a href="/research/" itemprop="url">Исследования</a></p></li><li class="child" itemprop="name"><a href="/research/" itemprop="url">Готовые отчеты и обзоры</a></li><li class="child" itemprop="name"><a href="/operdata/" itemprop="url">Оперативные данные</a></li><li class="child" itemprop="name"><a href="/pages/radar/" itemprop="url">Аналитическая система RADAR</a></li><li class="child" itemprop="name"><a href="/statistics_cis/" itemprop="url">Данные по странам СНГ</a></li><li class="child" itemprop="name"><a href="/residualvalue/" target="_blank" itemprop="url">Residual value</a></li><li class="child" itemprop="name"><a href="/usedcarawards/" target="_blank" itemprop="url">Used Car Awards</a></li><li class="child" itemprop="name"><a href="/pages/individual_research/" itemprop="url">Индивидуальные исследования</a></li><li class="child" itemprop="name"><a href="/pages/payment_term/" itemprop="url">Условия оплаты</a></li></ul></td><td><ul id="sitemap32"><li><p itemprop="name">Мероприятия</p></li><li class="child" itemprop="name"><a href="https://autostat.media/" target="_blank" itemprop="url">Автостат Медиа</a></li><li class="child" itemprop="name"><a href="https://autostat.media/analyticday" target="_blank" itemprop="url">Analytic Day 2020</a></li><li class="child" itemprop="name"><a href="https://autoservice.autostat.ru/" target="_blank" itemprop="url">Autoservice 2020</a></li><li class="child" itemprop="name"><a href="https://autostat.media/usedcars_live" target="_blank" itemprop="url">Used Cars Forum-2020</a></li><li class="child" itemprop="name"><a href="/dealer_year/" target="_blank" itemprop="url">Автодилер года</a></li><li class="child" itemprop="name"><a href="/events/335/" itemprop="url">Список мероприятий</a></li><li class="child" itemprop="name"><a href="/pages/meropriyatiya/nashi_konferencii/" itemprop="url">Мероприятия АВТОСТАТ</a></li><li class="child" itemprop="name"><a href="/pages/meropriyatiya/otzyvy/" itemprop="url">Отзывы о конференциях</a></li><li class="child" itemprop="name"><a href="/pages/meropriyatiya/konkurs/" itemprop="url">Конкурс прогнозов</a></li><li class="child" itemprop="name"><a href="/pages/meropriyatiya/usloviya_partnerstva/" itemprop="url">Условия партнерства</a></li><li class="child" itemprop="name"><a href="/pages/meropriyatiya/informaciya_dlya_smi/" itemprop="url">Информация для СМИ</a></li></ul></td><td><ul id="sitemap345"><li><p itemprop="name">Опросы</p></li><li class="child" itemprop="name"><a href="/pages/oprosy_razdel/voting_2014/" itemprop="url">Проведение опросов</a></li><li class="child" itemprop="name"><a href="/pages/oprosy_razdel/avtostat_omnibus/" itemprop="url">АВТОСТАТ Омнибус</a></li><li class="child" itemprop="name"><a href="/pages/oprosy_razdel/infografika_po_oprosam/" itemprop="url">Инфографика по опросам</a></li><li class="child" itemprop="name"><a href="/pages/oprosy_razdel/zavershennye_proekty/" itemprop="url">Результаты опросов</a></li><li class="child" itemprop="name"><a href="/pages/oprosy_razdel/uchastniki_oprosov/" itemprop="url">Стать участником опросов</a></li></ul></td><td><ul id="sitemap19"><li><p itemprop="name"><a href="/pages/servisy/" itemprop="url">Сервисы</a></p></li><li class="child" itemprop="name"><a href="/pages/servisy/rss/" itemprop="url">RSS</a></li><li class="child" itemprop="name"><a href="/map/" target="_blank" itemprop="url">Карта сайта</a></li><li class="child" itemprop="name"><a href="http://eng.autostat.ru/" target="_blank" itemprop="url">English version</a></li><li class="child" itemprop="name"><a href="/main/goto_mobile_version/" target="_blank" itemprop="url">Мобильная версия</a></li></ul></td><td><ul id="sitemap1"><li><p itemprop="name"><a href="/pages/about_company/" itemprop="url">О компании</a></p></li><li class="child" itemprop="name"><a href="/pages/history/" itemprop="url">История</a></li><li class="child" itemprop="name"><a href="/pages/o_kompanii/polzovatelskoe_soglashenie/" itemprop="url">Пользовательское Соглашение</a></li><li class="child" itemprop="name"><a href="/pages/o_kompanii/politika_konfidencialnosti/" itemprop="url">Политика конфиденциальности</a></li><li class="child" itemprop="name"><a href="/pages/o_kompanii/specocenka_rm/" itemprop="url">Спецоценка РМ</a></li><li class="child" itemprop="name"><a href="/personal/" itemprop="url">Сотрудники</a></li><li class="child" itemprop="name"><a href="/pages/contacts/" itemprop="url">Контакты, обратная связь</a></li><li class="child" itemprop="name"><a href="/pages/o_kompanii/reklama_i_partnerstvo/" itemprop="url">Реклама и партнерство</a></li></ul></td></tr></table></div>
	<div id="footer" itemscope="" itemtype="https://schema.org/WPFooter">

	<div class="left">
		<div class="social-block"><a class="social-icon js-yacounter" data-yacounter-click="fb" id="social_icon_fb" target="_blank" href="https://www.facebook.com/pages/%D0%90%D0%B2%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82/770107756363033"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><path d="M15.3137 28H10.4377V16.4995H8V12.5356H10.4377V10.1562C10.4377 6.92289 11.8133 5 15.7217 5H18.9765V8.96395H16.9433C15.4211 8.96395 15.3201 9.51799 15.3201 10.5514L15.3137 12.5356H19L18.5685 16.4995H15.3137V28Z" fill="white"/></svg></a><a class="social-icon js-yacounter" data-yacounter-click="tw" id="social_icon_tw" target="_blank" href="https://twitter.com/Autostat"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><g clip-path="url(#clip0)"><path d="M23.0009 8.65723C22.3755 8.93838 21.7032 9.1283 20.9978 9.21375C21.7178 8.77636 22.2709 8.08375 22.5313 7.2584C21.8573 7.6635 21.1109 7.95756 20.3165 8.11605C19.6803 7.42912 18.7739 7 17.7707 7C15.8446 7 14.2829 8.58238 14.2829 10.5342C14.2829 10.8112 14.3138 11.081 14.3733 11.3396C11.4746 11.1923 8.90461 9.78517 7.18446 7.64687C6.88424 8.16885 6.7122 8.77593 6.7122 9.42366C6.7122 10.6499 7.32794 11.7316 8.26379 12.3654C7.69208 12.3471 7.15429 12.1881 6.68407 11.9234C6.68373 11.9381 6.68373 11.9529 6.68373 11.9678C6.68373 13.6802 7.88597 15.1086 9.4815 15.4334C9.18885 15.5142 8.88072 15.5573 8.56265 15.5573C8.33791 15.5573 8.11946 15.5351 7.90645 15.4939C8.35032 16.898 9.63833 17.9199 11.1646 17.9483C9.97093 18.8963 8.46711 19.4613 6.83299 19.4613C6.55147 19.4613 6.27386 19.4446 6.00101 19.4118C7.54452 20.4147 9.3778 20.9999 11.3474 20.9999C17.7626 20.9999 21.2708 15.6144 21.2708 10.9439C21.2708 10.7907 21.2674 10.6383 21.2607 10.4866C21.9421 9.98845 22.5333 9.36604 23.0009 8.65723Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="17" height="14" fill="white" transform="translate(6 7)"/></clipPath></defs></svg></a><a class="social-icon js-yacounter" data-yacounter-click="vk" id="social_icon_vk" target="_blank" href="https://vk.com/autostatrus"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.8068 18.9589H14.8827C14.8827 18.9589 15.2076 18.924 15.3737 18.7499C15.5264 18.5899 15.5215 18.2897 15.5215 18.2897C15.5215 18.2897 15.5005 16.8839 16.1704 16.6768C16.8311 16.4728 17.6792 18.0356 18.5781 18.6364C19.2579 19.091 19.7745 18.9915 19.7745 18.9915L22.1783 18.9589C22.1783 18.9589 23.4357 18.8833 22.8395 17.9206C22.7907 17.8419 22.4922 17.2084 21.0521 15.9068C19.5448 14.5444 19.7468 14.7648 21.5625 12.4082C22.6682 10.9731 23.1102 10.097 22.972 9.72168C22.8404 9.36418 22.0272 9.45861 22.0272 9.45861L19.3207 9.47497C19.3207 9.47497 19.1199 9.44831 18.9711 9.53503C18.8256 9.61978 18.7323 9.81779 18.7323 9.81779C18.7323 9.81779 18.3037 10.9283 17.7326 11.8728C16.5274 13.8657 16.0455 13.9711 15.8485 13.8472C15.3901 13.5588 15.5047 12.6887 15.5047 12.0704C15.5047 10.1391 15.8055 9.33381 14.9189 9.12543C14.6247 9.05623 14.408 9.0105 13.6556 9.00309C12.6898 8.99346 11.8726 9.00593 11.4098 9.22672C11.1018 9.37362 10.8643 9.7007 11.009 9.71958C11.188 9.74279 11.593 9.82606 11.8077 10.1106C12.0852 10.4782 12.0754 11.3033 12.0754 11.3033C12.0754 11.3033 12.2348 13.5767 11.7032 13.8591C11.3384 14.0528 10.838 13.6574 9.76348 11.8494C9.21305 10.9233 8.79738 9.89945 8.79738 9.89945C8.79738 9.89945 8.71733 9.70816 8.57427 9.60576C8.40085 9.4817 8.15853 9.44238 8.15853 9.44238L5.5866 9.45861C5.5866 9.45861 5.20059 9.46911 5.05873 9.63261C4.93254 9.77816 5.04866 10.0788 5.04866 10.0788C5.04866 10.0788 7.06211 14.6663 9.3421 16.978C11.433 19.098 13.8068 18.9589 13.8068 18.9589Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="18" height="10" fill="white" transform="translate(5 9)"/></clipPath></defs></svg></a><a class="social-icon js-yacounter" data-yacounter-click="insta" id="social_icon_in" target="_blank" href="https://www.instagram.com/autostat_agency/"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><path d="M13.9982 10.9583C12.3213 10.9583 10.9571 12.3225 10.9571 13.9994C10.9571 15.6761 12.3214 17.0402 13.9982 17.0402C15.675 17.0402 17.0393 15.6761 17.0393 13.9994C17.0393 12.3225 15.6751 10.9583 13.9982 10.9583Z" fill="white"/><path d="M18.0325 5H9.96724C7.22831 5 5 7.22841 5 9.96735V18.0327C5 20.7717 7.22831 23 9.96724 23H18.0325C20.7717 23 23 20.7716 23 18.0327V9.96735C23.0001 7.22841 20.7717 5 18.0325 5ZM14 18.6381C11.4425 18.6381 9.36186 16.5576 9.36186 14.0002C9.36186 11.4427 11.4425 9.36207 14 9.36207C16.5575 9.36207 18.6381 11.4427 18.6381 14.0002C18.6381 16.5576 16.5575 18.6381 14 18.6381ZM19.661 10.0074C19.4427 10.2246 19.1414 10.3502 18.8327 10.3502C18.525 10.3502 18.2226 10.2246 18.0054 10.0074C17.7871 9.78912 17.6615 9.48685 17.6615 9.17905C17.6615 8.87028 17.787 8.56791 18.0054 8.35071C18.2227 8.13245 18.525 8.00788 18.8327 8.00788C19.1414 8.00788 19.4438 8.13245 19.661 8.35071C19.8793 8.56791 20.0038 8.87028 20.0038 9.17905C20.0038 9.48674 19.8793 9.78912 19.661 10.0074Z" fill="white"/></svg></a><a class="social-icon js-yacounter" data-yacounter-click="youtube" id="social_icon_yt" target="_blank" href="https://www.youtube.com/c/%D0%90%D0%B2%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%A2%D0%92"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><path d="M9 22L9 6L22 14L9 22Z" fill="white"/></svg></a><a class="social-icon js-yacounter" data-yacounter-click="ok" id="social_icon_ok" target="_blank" href="https://ok.ru/group/53538999369833"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><g clip-path="url(#clip0)"><path d="M13.999 14.1112C16.7874 14.1112 19.0481 12.0716 19.0481 9.5556C19.0481 7.03964 16.7874 5 13.999 5C11.2104 5 8.94983 7.03964 8.94983 9.5556C8.94983 12.0716 11.2104 14.1112 13.999 14.1112ZM13.999 7.31436C15.3709 7.31436 16.483 8.31786 16.483 9.5556C16.483 10.7934 15.3709 11.7968 13.999 11.7968C12.627 11.7968 11.515 10.7934 11.515 9.5556C11.515 8.31786 12.627 7.31436 13.999 7.31436ZM19.8191 14.6671C19.534 14.1504 18.7445 13.7205 17.6952 14.4665C16.277 15.4748 13.9989 15.4748 13.9989 15.4748C13.9989 15.4748 11.7208 15.4748 10.3025 14.4665C9.25325 13.7205 8.46368 14.1504 8.17869 14.6671C7.68174 15.5679 8.24323 16.0033 9.51036 16.7372C10.5926 17.3641 12.0797 17.5983 13.0401 17.6859L12.2384 18.4091C11.1093 19.4279 10.0193 20.4113 9.26309 21.0937C8.8109 21.5016 8.8109 22.163 9.26309 22.571L9.39951 22.6941C9.8517 23.1021 10.5846 23.102 11.0368 22.6941L14.0122 20.0095C15.1413 21.0283 16.2312 22.0117 16.9875 22.694C17.4396 23.102 18.1726 23.102 18.6248 22.694L18.7612 22.5709C19.2134 22.1629 19.2133 21.5016 18.7612 21.0936L15.7859 18.4091L14.9818 17.6836C15.9429 17.5944 17.414 17.3589 18.4874 16.7372C19.7545 16.0033 20.316 15.5679 19.8191 14.6671Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="12" height="18" fill="white" transform="translate(8 5)"/></clipPath></defs></svg></a><a class="social-icon js-yacounter" data-yacounter-click="tlgrm" id="social_icon_tlgrm" target="_blank" href="https://tmtr.me/autostatis"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="28" height="28" rx="3" fill="#2F7ABA"/><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.7849 20.8349C19.0249 21.0074 19.3399 21.0449 19.6174 20.9474C19.8949 20.8424 20.0974 20.6024 20.1574 20.3174C20.8099 17.2499 22.3924 9.49492 22.9849 6.71242C23.0299 6.50242 22.9549 6.28492 22.7899 6.14242C22.6249 5.99992 22.3999 5.96242 22.1974 6.03742C19.0474 7.19992 9.36493 10.8374 5.40493 12.2999C5.15743 12.3899 4.99243 12.6374 4.99993 12.8999C5.00743 13.1624 5.18743 13.3949 5.44243 13.4699C7.21992 14.0024 9.54492 14.7374 9.54492 14.7374C9.54492 14.7374 10.6324 18.0299 11.2024 19.7024C11.2774 19.9124 11.4349 20.0774 11.6524 20.1374C11.8699 20.1974 12.1024 20.1374 12.2599 19.9799C13.1749 19.1174 14.5849 17.7899 14.5849 17.7899C14.5849 17.7899 17.2699 19.7549 18.7849 20.8349ZM10.5274 14.3249L11.7874 18.4799L12.0649 15.8474C12.0649 15.8474 16.9324 11.4599 19.7074 8.95492C19.7899 8.87992 19.7974 8.75992 19.7299 8.66992C19.6624 8.58742 19.5424 8.56492 19.4449 8.62492C16.2349 10.6799 10.5274 14.3249 10.5274 14.3249Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="18" height="15" fill="white" transform="translate(5 6)"/></clipPath></defs></svg></a></div>
		<p>Адрес: 445037, Тольятти, Новый проезд, 8, подъезд 4, офис 311<br /> Для почты: 445043, Тольятти, а/я 4816<br /> Телефоны редакции: +7 (8482) 95-64-36, +7 (499) 685-01-51 <br />Адрес электронной почты: press@autostat.ru <br />Учредитель: ООО &laquo;АВТОСТАТ&raquo; <br />Главный редактор: Удалов С.В.</p>
		<script type="text/javascript"></script>
		<script type="text/javascript" src="/application/includes/js/counters.js"></script>

		<div style='height: 1px; width: 1px; bottom: 22px; left: 112px; overflow: hidden; position: absolute;'>
			<script type="text/javascript" src="/application/includes/js/orphus/orphus.js"></script>
			<a rel="nofollow" href="https://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/application/includes/js/orphus/orphus.gif" border="0" width="121" height="21"/></a>
		</div>


		<div id="counter">

			<div class="counter-item">

				<a href="https://webmaster.yandex.ru/sqi?host=www.autostat.ru" target="_blank">
					<img width="88" height="31" alt="" border="0"
					     src="https://yandex.ru/cycounter?www.autostat.ru&theme=light&lang=ru/%3E%3C/a"/>
				</a>
			</div>

			<div class="counter-item">
				
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=23844460&amp;from=informer" target="_blank" rel="nofollow">
					<img src="https://informer.yandex.ru/informer/23844460/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
						 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
						 class="ym-advanced-informer" data-cid="23844460" data-lang="ru" />
				</a>
			</div>
			
			<div class="counter-item">
				<!--Рейтинг@Mail.ru-->
				<noscript>
					<div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=1168928;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/>
					</div>
				</noscript>
				<a href="https://top.mail.ru/jump?from=1168928" target="_blank">
					<img src="//top-fwz1.mail.ru/counter?id=1168928;t=349;l=1" style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru"/>
				</a>
				<!--Рейтинг@Mail.ru-->
			</div>

			<div class="counter-item">

				<!--facebook-->
				<noscript>
					<img height="1" width="1"
					     src="https://www.facebook.com/tr?id=490578194799938&ev=PageView
&noscript=1"/>
				</noscript>
				<!--facebook-->
			</div>
		</div>

	</div>
	<div class="right">
		<p>© ООО «Автомобильная статистика» - <span class="copyright-year" itemprop="copyrightYear">2005</span>-2020. Все права защищены.</p>
		<p style="line-height: 1.35;">Cвидетельство о регистрации СМИ &laquo;АВТОСТАТ&raquo; Эл №ФС77-69909 от 29 мая 2017 года, зарегистрирован Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br /> При полном или частичном копировании материалов гиперссылка (hyperlink) на www.autostat.ru обязательна. &laquo;16+&raquo;</p><br/>
		<div style="color:black; font-size:13px;">Обнаружив ошибку в тексте, выделите ее и нажмите Ctrl+Enter. Спасибо.</div>
		<div id="footer_devs">
			<p><a target="_blank" href="http://www.gildiya.pro/">Гильдия ПРО</a> &mdash; поддержка сайта</p>
			<p><a target="_blank" title="Продвижение сайтов в Тольятти" href="https://caps-group.ru/">CAPS GROUP</a> &mdash; продвижение сайта</p>
		</div>
	</div>
	<div class="clear"></div>
</div>





<div class="Cookie-consent-block active"><div class="Cookie-consent-block-wrapper"><p>Продолжая работу с autostat.ru, вы подтверждаете использование сайтом cookies вашего браузера с целью улучшить предложения и сервис на основе ваших предпочтений и интересов <a href="javascript:void(0);" class="Cookie-consent-block-button js-cookieConsent">Понятно</a></p></div></div>
</div>
<div id="ajaxGalleryBlock">
	
</div>
<script type="text/javascript" src="//callkeeper.ru/modules/widget/db/?callkeeper_code=1678b1fc25c2c03163debf590bdb1cca" charset="UTF-8"></script><script type="text/javascript" src="//callkeeper.ru/modules/widget/callkeeper.js" charset="UTF-8"></script><script async src="//callkeeper.ru/w/?1678b1fc"></script>
<div class="modal" id="add_to_basket"><div class="modal-content"><button type="button" class="modal-close"></button><div class="text_content"><div class="modal-heading">Товар добавлен в корзину</div><div class="js-ajax_content"></div><div class="add_to_basket-modal modal-bottom-container"><a href="#" class="modal-close add_to_basket-modal-button-continue">Продолжить просмотр</a><a href="/basket/" class="button add_to_basket-modal-button-order">Оформить заказ</a></div></div></div></div>

<button class="button-scroll js-button-scroll"><div class="button-scroll__up"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 128 128" xml:space="preserve"><g><g><line style="fill:none;stroke:#FFF;stroke-width:18;stroke-linecap:square;stroke-miterlimit:10;" x1="24.666" x2="64" y1="57.12" y2="17.787"/><line style="fill:none;stroke:#FFF;stroke-width:18;stroke-linecap:square;stroke-miterlimit:10;" x1="64" x2="103.334" y1="17.787" y2="57.12"/></g><line style="fill:none;stroke:#FFF;stroke-width:18;stroke-miterlimit:10;" x1="64" x2="64" y1="17.787" y2="118.213"/></g></svg></span><span class="text"> Наверх </span></div></button>
</body>
</html>