<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#">
	<head>
		<meta name="keywords"		content="" />
<meta name="description"	content="Российский союз автостраховщиков (РСА) предлагает ограничить срок обращения за выплатой по ОСАГО пятью днями, в течение которых автомобилисты должны будут сообщить компании о наступлении страхового случая. В РСА рассчитывают, что такая мера поможет в борьбе с мошенниками, поскольку со временем разобраться в обстоятельствах аварии страховщикам сложно, а задержка выплаты или отказ от нее могут повлечь за собой штраф." />

<meta property="og:url" content="https://www.autostat.ru/news/35424/" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.autostat.ru/application/includes/blocks/big_photo/images/cache/000/057/752/9013049e-670-0.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="453" />
<meta property="og:title" content="РСА ставит новый барьер на пути выплат по ОСАГО" />
<meta property="og:description" content="Российский союз автостраховщиков (РСА) предлагает ограничить срок обращения за выплатой по ОСАГО пятью днями, в течение которых автомобилисты должны будут сообщить компании о наступлении страхового случая. В РСА рассчитывают, что такая мера поможет в борьбе с мошенниками, поскольку со временем разобраться в обстоятельствах аварии страховщикам сложно, а задержка выплаты или отказ от нее могут повлечь за собой штраф." />
<!-- <meta property="fb:app_id" content="1031599206875067" /> -->
<meta name="google-site-verification" content="TgigOsRNXA_EQFaks1rIpxlRLcNfMUVS0ojFysxcoPs" />

<meta charset="utf-8" />

<link rel="canonical" href="https://www.autostat.ru/news/35424/" />



<link rel="stylesheet"		type="text/css"		href="/application/includes/css/reset.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/base.css?_=2" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/designe.css?_=7" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/avatar_editor.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/polls.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/reg2.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/main_menu2.css" />
<link rel="stylesheet"		type="text/css"		href="/admin/application/includes/css/content.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/jquery.ui.custom.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/temp.css" />
<link rel="stylesheet"		type="text/css"		href="/application/includes/css/blocks.css" />

<link rel="stylesheet"		type="text/css"		href="/application/includes/css/jquery-ui.min.css" />


<link rel="shortcut icon"	type="image/x-icon"	href="/favicon.ico" />

<!--[if IE]>
	<link href="/application/includes/css/ie.css" rel="stylesheet" media="all" />
<![endif]-->
<!--[if IE 6]>
	<link href="/application/includes/css/ie6.css" rel="stylesheet" media="all" />
<![endif]-->

<!-- Блок с CSS-скриптами -->


<script type="text/javascript" src="/application/includes/js/jquery1.7.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.ui.custom.min.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.rotate.js"></script>
<script type="text/javascript" src="/application/includes/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/application/includes/js/validator.min.js"></script>
<script type="text/javascript" src="/application/includes/js/privacy_policy.js"></script>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<script type="text/javascript" src="/application/includes/js/index.js?_=1"></script>
<script type="text/javascript" src="/application/includes/js/base.js?_=1"></script>
<script type="text/javascript" src="/application/includes/js/catalog.js"></script>
<script type="text/javascript" src="/application/includes/js/profile.js"></script>
<script type="text/javascript" src="/application/includes/js/profile_edit.js"></script>
<script type="text/javascript" src="/application/includes/js/designe.js"></script>
<script type="text/javascript" src="/application/includes/js/swfobject.js"></script>
<script type="text/javascript" src="/application/includes/js/social_network.js"></script>
<script type="text/javascript" src="/application/includes/js/main_menu2.js"></script>
<script type="text/javascript" src="/application/includes/js/yam_goals.js"></script>
<script type="text/javascript" src="/application/includes/js/modernizr.js"></script>
<!-- <script type="text/javascript" src="/application/includes/js/collector.js"></script> -->

<script type="text/javascript" src="/application/includes/js/jquery-ui.min.js"></script>

<!-- Блок с JS-скриптами -->


<!--[if lt IE 7]>
	<script type="text/javascript" src="/application/includes/js/unitpngfix.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/blocks/photogallery/src/css/block.css" />
<script type="text/javascript" src="/blocks/photogallery/src/js/block.js"></script>

<link rel="stylesheet" type="text/css" href="/blocks/xforms/src/css/block.css" />
<script type="text/javascript" src="/blocks/xforms/src/js/block.js"></script>

<script type="text/javascript" src="/blocks/product/src/js/block.js"></script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1635272330067998'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1635272330067998&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<title>АВТОСТАТ | РСА ставит новый барьер на пути выплат по ОСАГО</title>
		
		<!-- Google Tag Manager -->
		<script>
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M6VKVXP');
		</script>
		<!-- End Google Tag Manager -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '145134522639836');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=145134522639836&ev=PageView&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>
	<body>
        
		
		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6VKVXP" height="0" width="0" style="display: none; visibility: hidden;"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-24916277-1', 'auto');
			ga('send', 'pageview');
		</script>
		
		
		
		
		<div id="shadow"></div>
		<div id="site" class="site17">
			<div id="siteLeftShadow"></div>
			<div id="siteRightShadow"></div>
			<div id="head_links">
	<!-- <a target="_blank" href="https://www.autostat.ru/" id="prevsite_link">Предыдущий сайт</a> -->
	<div class="RuEng">
		<a href="https://www.autostat.ru/" class="active">Rus</a> | <a rel="nofollow" href="http://eng.autostat.ru/">Eng</a>
	</div>
	<ul class="leblinks">
		<li class="home"><a href="/"></a></li>
		<li class="sitemap"><a href="/map/"></a></li>
		<li class="mail"><a href="/pages/contacts/"></a></li>
	</ul>
	<form id="searchForm" action="//yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="1801684"/>
		<div class="ico"></div>
		<input type="text" name="text" class="text_field" value="" />
		<a href="#" onclick="$('#searchForm').submit(); return false;" class="customBtn customSearchBtn"></a>
		<input type="submit" value="искать" class="submit" style="display: none;" />
	</form>
	<!-- <form id="searchForm" action="/search/view/" method="post">
		<div class="ico"></div>
		<input type="text" name="search_text" class="text_field" value="" />
		<a href="#" onclick="$('#searchForm').submit(); return false;" class="customBtn customSearchBtn"></a>
		<input type="submit" value="искать" class="submit" style="display: none;" />
	</form> -->
</div>
			<div id="head">
				<a id="logo" class="iePNG" href="/" title="Автостат"></a>
				<ul id="quicklinks">
	
		<li class=" first"><a href="/pages/about_company/">О компании</a></li>

		<li class=""><a href="/pages/contacts/">Контакты</a></li>

		<li class=""><a href="/pages/o_kompanii/reklama_na_saite/">Реклама</a></li>

		<li class=""><a href="/faq/">Вопросы</a></li>

		<li class="on_call"><a href="/pages/o_kompanii/kontakty/on-line_zvonok/">On-line звонок</a></li>

</ul>
				<div id="topPhones">(499) 685-01-51 (8482) 60-55-53</div>
				<div class="hsg_block">
	<a class="hsg_icon" id="hsg_icon_fb" target="_blank" href="https://www.facebook.com/autostat.ru"></a>
	<!-- <a class="hsg_icon" id="hsg_icon_ln" target="_blank" href="https://www.linkedin.com/company/autostat"></a> -->
	<a class="hsg_icon" id="hsg_icon_tw" target="_blank" href="https://twitter.com/Autostat"></a>
	<a class="hsg_icon" id="hsg_icon_vk" target="_blank" href="https://vk.com/autostatrus"></a>
	<a class="hsg_icon" id="hsg_icon_yt" target="_blank" href="https://www.youtube.com/c/%D0%90%D0%B2%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%A2%D0%92"></a>
</div>
				<!--
<div id="topAuthTitle">авторизация:</div>
-->
	<button class="button-modal button-reg" data-form="modal-auth">
		<svg version="1.1" id="profile" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 15 14" style="enable-background:new 0 0 15 14;" xml:space="preserve">
		<circle fill="#7AB8D3" class="st0" cx="7.5" cy="4" r="4"/>
		<path fill="#7AB8D3" class="st0" d="M13.9,14H1.1c-0.44,0-0.8-0.36-0.8-0.8v0c0-0.084,1.44-3.2,3.2-3.2h8c1.76,0,3.2,3.116,3.2,3.2v0
			C14.7,13.64,14.34,14,13.9,14z"/>
		</svg>
		Войти
	</button>
<!--
<form id="topAuthPanel" action="/profile/login/" method="post">
	<fieldset>
		<input type="text" value="login" onfocus='if (this.value == "login") this.value = "";' onblur='if (this.value == "") this.value = "login";' name="login" class="text_field" id="topAuthPanelLogin" />
	</fieldset>
	<fieldset>
		<input type="password" value="password" onfocus='if (this.value == "password") this.value = "";' onblur='if (this.value == "") this.value = "password";' name="pass" class="text_field" id="topAuthPanelPass" />
		<input style="display: none;" type="image" src="/application/includes/i/enterBtn.jpg" class="submit" />
		<a href="#" class="submit customEnterBtn customBtn" onclick='if (empty($("#topAuthPanelLogin").val()) || empty($("#topAuthPanelPass").val())) alert("Заполните логин и пароль"); else $("#topAuthPanel").submit(); return false;'></a>
		<br/>
		<a class="" href="/profile/reg/">регистрация</a> <span style="color: white;">|</span> <a href="/profile/forgot/">забыли пароль?</a>
	</fieldset>
</form>
-->
<div class="modal" id="modal-auth">
	<div class="modal-content">
		<button type="button" class="modal-close"></button>
		<div class="text_content">
			<div class="modal-heading">Вход</div>
			<div class="form">
				<form id="topAuthPanel" action="/profile/login/" method="post">
					<fieldset>
						<input type="text" required value="Логин" onfocus='if (this.value == "Логин") this.value = "";' onblur='if (this.value == "") this.value = "Логин";' name="login" class="text_field" id="topAuthPanelLogin" />
					</fieldset>
					<fieldset>
						<input type="password" required placeholder="Пароль" name="pass" class="text_field" id="topAuthPanelPass" />
					</fieldset>	
					<fieldset>
						<div class="remember">
							<input type="checkbox" id="remember" checked>
							<label for="remember">Запомнить меня</label>
						</div>
						<a href="/profile/forgot/" class="forgot">Забыли?</a>
					</fieldset>
					<fieldset>
						<input style="display: none;" type="image" src="/application/includes/i/enterBtn.jpg" class="submit" />
						<a href="#" class="button" onclick='if (empty($("#topAuthPanelLogin").val()) || empty($("#topAuthPanelPass").val())) alert("Заполните логин и пароль"); else $("#topAuthPanel").submit(); return false;'>Войти</a>
					</fieldset>
				</form>
				<div class="auth-social">
					<p>или войдите с помощью</p>
					<a href="/socials/to/vk/" class="modal-footer-vk"><?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 22.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0) --><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Auth-social-link-vk" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve"><path fill="#A9A9A9" class="st0" d="M31,0H3C1.35,0,0,1.35,0,3v28c0,1.65,1.35,3,3,3h28c1.65,0,3-1.35,3-3V3C34,1.35,32.65,0,31,0z M24.836,19.175 c1.6,1.485,1.932,2.208,1.986,2.298c0.662,1.099-0.735,1.185-0.735,1.185l-2.671,0.037c0,0-0.574,0.114-1.329-0.405 c-0.999-0.686-1.941-2.469-2.675-2.236c-0.744,0.236-0.721,1.84-0.721,1.84s0.005,0.343-0.164,0.525 c-0.185,0.199-0.546,0.238-0.546,0.238h-1.195c0,0-2.638,0.159-4.961-2.26c-2.533-2.638-4.771-7.872-4.771-7.872 s-0.129-0.343,0.011-0.509c0.158-0.187,0.586-0.198,0.586-0.198l2.858-0.019c0,0,0.269,0.045,0.462,0.186 c0.159,0.117,0.248,0.335,0.248,0.335s0.462,1.168,1.073,2.225c1.194,2.063,1.75,2.514,2.155,2.293 c0.591-0.322,0.414-2.916,0.414-2.916s0.011-0.941-0.297-1.361c-0.239-0.325-0.689-0.42-0.887-0.446 c-0.161-0.022,0.103-0.395,0.445-0.562c0.514-0.252,1.422-0.266,2.495-0.255c0.836,0.008,1.077,0.061,1.404,0.14 c0.985,0.238,0.651,1.157,0.651,3.36c0,0.706-0.127,1.698,0.382,2.027c0.219,0.141,0.754,0.021,2.093-2.253 c0.635-1.078,1.111-2.345,1.111-2.345s0.104-0.226,0.265-0.323c0.165-0.099,0.388-0.068,0.388-0.068l3.007-0.019 c0,0,0.904-0.108,1.05,0.3c0.154,0.428-0.338,1.428-1.566,3.065C23.385,17.872,23.161,17.62,24.836,19.175z"></path></svg></a><a href="/socials/to/fb/" class="modal-footer-fb"><?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 22.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0) --><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Auth-social-link-fb" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve"><path fill="#A9A9A9" class="st0" d="M31,0H3C1.35,0,0,1.35,0,3v28c0,1.65,1.35,3,3,3h28c1.65,0,3-1.35,3-3V3C34,1.35,32.65,0,31,0z M22.023,10.849 h-1.576c0,0-1.424-0.203-1.424,1.169v2.237h3l-0.356,3.09h-2.644V26h-3.457v-8.694h-2.339v-3.051h2.44v-2.593 c0,0-0.305-1.424,0.966-2.593c1.271-1.169,2.949-1.068,2.949-1.068h2.44V10.849z"></path></svg></a>
				</div>
			</div>
			<a class="modal-auth_reg">Пройти быструю регистрацию</a>
		</div>
		<div class="text_content1" style="display: none;">
			<div class="modal-heading">Регистрация</div>
			<div class="form">
				<form id="topRegPanel" action="/profile/modal_reg2send/" method="post">
					<fieldset>
						<label class="label">Логин</label>
						<input type="text" name="login" class="text_field">
					</fieldset>
					<fieldset>
						<label class="label">Пароль</label>
						<input type="password" name="pass1" class="text_field">
					</fieldset>
					<fieldset>
						<label class="label">Повторите пароль</label>
						<input type="password" name="pass2" class="text_field">
					</fieldset>
					<fieldset>
						<label class="label">E-mail</label>
						<input type="text" name="email" class="text_field">
					</fieldset>
					<fieldset>
						<input type="checkbox" class="is-privacy-policy-approved" value="1" checked>
Принимаю <a href="/pages/o_kompanii/politika_konfidencialnosti/">условия обработки и хранения персональных данных</a>
					</fieldset>
					<fieldset>
						<input style="display: none;" type="image" src="/application/includes/i/enterBtn.jpg" class="submit" />
						<a href="#" class="button js-submit_button" onclick="jQuery('#topRegPanel').submit()">Зарегистрироваться</a>
						<input type="hidden" name="type">
					</fieldset>
				</form>
				<div class="final-success">
					Регистрация завершена, на почту, указанную при регистрации, выслано письмо.<br> Для завершения регистрации пройдите по ссылке, указаной в письме.
				</div>
			</div>
			<a class="modal-auth_reg">Авторизация</a>
		</div>
	</div>
</div>

<script>

$( "#modal-auth a.modal-auth_reg" ).click(function(){  

	$( ".text_content" ).toggle();
	$( ".text_content1" ).toggle();

});

</script>
				<div class="shadow"></div>
			</div>
			<div id="main_menu2">
	<table>
		<tr>
			<td id="mm2_0">
				<a rel="-1" href="https://cena-auto.ru/" target="_blank"><b>Цена Авто</b></a>
			</td>
			<td id="mm2_1">
				<a rel="1" class="" href="javascript:void(0);"><b>Информация</b></a>
			</td>
			<td id="mm2_2">
				<a rel="2" class="" href="javascript:void(0);"><b>Исследования</b></a>
			</td>
			<td id="mm2_3">
				<a rel="3" class="" href="javascript:void(0);"><b>Мероприятия</b></a>
			</td>
			<td id="mm2_4">
				<a rel="4" class="" href="javascript:void(0);"><b>Опросы</b></a>
			</td>
			<td id="mm2_5">
				<a rel="-1" class=" " href="/profile/subscription/"><b>Подписка</b></a>
			</td>
		</tr>
	</table>
	<div class="mm2_sub" id="mm2_1_sub"><div class="top_submenus">
	<ul>
		
			<li><a href="/news/">Новости</a></li>
	
			<li><a href="/test_draiv_7d/">Тест-драйв 7D</a></li>
	
			<li><a href="/finance/">F&I</a></li>
	
			<li><a href="/pages/informacionnyi_razdel/avtoekspert_2018/">Автоэксперт 2018</a></li>
	
			<li><a href="/pages/informacionnyi_razdel/specvypusk_avtodiler_goda/">Автодилер года</a></li>
	
			<li><a href="/infographics/">Инфографика</a></li>
	
			<li><a href="/articles/">Статьи</a></li>
	
			<li><a href="/interview/">Интервью</a></li>
	
			<li><a href="/pages/aktualnye_temy/">Актуальные темы</a></li>
	
			<li><a href="/press-releases/">Пресс-релизы</a></li>
	
			<li><a href="/editorial_column/">Экспертное мнение</a></li>
	
			<li><a href="/showroom/">Шоу-рум</a></li>
	
			<li><a href="/videos/">Видеоматериалы</a></li>
	
			<li><a href="/analytics/">Аналитика</a></li>
	
			<li><a href="/pages/focus2move/">focus2move</a></li>
	
			<li><a href="/b2b_autobussines/">B2B-Автобизнес</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_2_sub"><div class="top_submenus">
	<ul>
		
			<li><a href="/pages/radar/">Аналитическая система RADAR</a></li>
	
			<li><a href="/usedcarawards/">Used Car Awards</a></li>
	
			<li><a href="/residualvalue/">Residual value</a></li>
	
			<li><a href="/research/ready_reports/">Готовые отчёты</a></li>
	
			<li><a href="/research/monthly_reviews/">Ежемесячные обзоры</a></li>
	
			<li><a href="/operdata/">Оперативные данные</a></li>
	
			<li><a href="/pages/statistics_cis/">Данные по странам СНГ</a></li>
	
			<li><a href="/pages/individual_research/">Индивидуальные исследования</a></li>
	
			<li><a href="/pages/payment_term/">Условия оплаты</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_3_sub"><div class="top_submenus">
	<ul>
		
			<li><a href="/pages/meropriyatiya/nashi_konferencii/aftermarket-2018/">Autoservice 2018</a></li>
	
			<li><a href="/dealer_year/">Автодилер года</a></li>
	
			<li><a href="/events/335/">Список мероприятий</a></li>
	
			<li><a href="/pages/meropriyatiya/nashi_konferencii/">Наши конференции</a></li>
	
			<li><a href="/pages/meropriyatiya/otzyvy/">Отзывы о конференциях</a></li>
	
			<li><a href="/pages/meropriyatiya/presentations/">Подписка на презентации</a></li>
	
			<li><a href="/pages/meropriyatiya/konkurs/">Конкурс прогнозов</a></li>
	
			<li><a href="/pages/meropriyatiya/usloviya_partnerstva/">Условия партнерства</a></li>
	
			<li><a href="/pages/meropriyatiya/informaciya_dlya_smi/">Информация для СМИ</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
	<div class="mm2_sub" id="mm2_4_sub"><div class="top_submenus">
	<ul>
		
			<li><a href="/pages/oprosy_razdel/voting_2014/">Проведение опросов</a></li>
	
			<li><a href="/pages/oprosy_razdel/avtostat_omnibus/">АВТОСТАТ Омнибус</a></li>
	
			<li><a href="/pages/oprosy_razdel/infografika_po_oprosam/">Инфографика по опросам</a></li>
	
			<li><a href="/pages/oprosy_razdel/zavershennye_proekty/">Результаты опросов</a></li>
	
			<li><a href="/pages/oprosy_razdel/uchastniki_oprosov/">Стать участником опросов</a></li>
	
	</ul>
	<div class="clear"></div>
	<!-- <div class="shadow shadowLeft"></div>
	<div class="shadow shadowRight"></div>
	<div class="shadow shadowBottom"></div> -->
</div></div>
</div>
			
			<div class="ContentBlock">
				
				<div class="rightContentBlock innerRightBlock" style="padding-top: 0; margin-bottom: -15px;">
					<div class="rightpartModule_item">
			<div id="banner_15" class="banner_content">
	
	<a href="/visban/redir/460/" target="_blank"><img src="/application/includes/visban/460.jpg" width="100%" /></a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div id="radarBlock">
	<a href="/pages/radar/" id="radarBlockButton"></a>
</div>
<style type="text/css">
	#radarBlock {
		width: 222px;
		height: 254px;
		position: relative;
		top: 0;
		left: 0;
		background: transparent url(/application/includes/images/radar_main_bg.png) no-repeat 0 0;
	}
	#radarBlockButton {
		display: block;
		position: absolute;
		bottom: 13px;
		left: 15px;
		width: 192px;
		height: 55px;
		background: transparent url(/application/includes/images/radar_button_main_access.png) no-repeat 0 0;
	}
	#radarBlockButton:active {
		background-position: 0 -57px;
	}
</style>
		</div>
	
	
		<div class="rightpartModule_item">
			<div id="event_block" class="inner"><h2><a href="/pages/meropriyatiya/spisok_meropriyatii/">Событие</a></h2><div class="wrapper-link" onclick="location.href='https://www.autostat.ru/pages/meropriyatiya/nashi_konferencii/aftermarket-2018/';"><h3>Autoservice 2018. Сервис, запчасти, оборудование. Конференция</h3><div style="text-align: center;"><img src="/application/includes/images/rightevent_image.jpg" alt="" /></div><div class="event_day"><p>До начала 15 дней</p></div></div><a class="moreLink" href="https://www.autostat.ru/pages/meropriyatiya/nashi_konferencii/aftermarket-2018/" target="_blank">подробнее</a></div>
		</div>
	
	
		<div class="rightpartModule_item">
			
		</div>
	
	
		<div class="rightpartModule_item">
			<div class="rightpartHotnews cornedBlock">
	<h2><a href="/news/35438/">Горячая новость</a></h2>
	<div class="wrapper-link" onclick="location.href='/news/35438/';">
		<div style="text-align: center;">
			<a href="/news/35438/"><img rel="3" src="/application/includes/news/images/cache/preview_35438_2-192-143-0470e225.jpg" alt="Рынок автомобилей с пробегом в июле вырос на 3%" title="Рынок автомобилей с пробегом в июле вырос на 3%"  style="width: 192px;" /></a>
		</div>
		<ul class="newsListB" style="height: auto;">
			<li style="height: auto;">
				<i class="date">14.08.18 - 17:02</i>
				<strong><p class="title">Рынок автомобилей с пробегом в июле вырос на 3%</p></strong>
			</li>
		</ul>
	</div>
	<a href="/news/" class="archiveBtn">Все новости</a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<!-- <div class="rightpartLastNews cornedBlock">
	<h2><a href="/b2b_autobussines/">B2B-Автобизнес</a></h2>
	<div class="b2bNewsBlockContent">
		<a href="/b2b_autobussines/27800/"><img width="192" height="143" src="/application/includes/news/images/cache/preview_27800_2-192-143-beae4b83.jpg" alt="" /></a>
		<i class="date">28 декабря 2016</i>
		<h3 class="title"><a href="/b2b_autobussines/27800/">«UzKoramCo» предлагает автопрому услуги по испытанию пластмассовых деталей</a></h3>
		<div class="note"><p>Узбекско-корейская компания &laquo;UzKoramCo&raquo; готова предложить услуги своих лабораторий российскому автопрому.</p></div>
		<div class="subCategorName">Автокомпоненты</div>
		<a href="/b2b_autobussines/27800/" class="moreLink">подробнее</a>
	</div>
</div> -->


<div class="rightpartLastNews cornedBlock">
	<h2><a href="/b2b_autobussines/">B2B-Автобизнес</a></h2>
	<div class="wrapper-link" onclick="location.href='/b2b_autobussines/27800/';">
		<div style="text-align: center;">
			<img width="192" height="143" src="/application/includes/news/images/cache/preview_27800_2-192-143-beae4b83.jpg" alt="" />
		</div>
		<ul class="newsListB" style="height: auto;">
			<li style="height: auto;">
				<strong><p class="title">«UzKoramCo» предлагает автопрому услуги по испытанию пластмассовых деталей</p></strong>
			</li>
		</ul>
	</div>
	<a href="/b2b_autobussines/" class="archiveBtn">Все публикации</a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div class="rightpartResearch cornedBlock">
	<h2><a href="/research/">Исследования</a></h2>
	<h3><a href="/research/ready_reports/">Готовые отчеты</a></h3>
	<ul id="rightpartResearchList">
		<li>
			<a href="/research/product/278/" class="prodTitle">Российский авторитейл 2017. Основные показатели и эффективность деятельности</a>
			<div class="reportDetails">
				<img rel="1" src="/application/includes/catalog/main/278.png" alt="Российский авторитейл 2017. Основные показатели и эффективность деятельности" />
				<i class="date">27.08.18<br>PDF, 35 стр.</i>
				<i class="price">49 000 руб.</i>
				<a href="#" class="toBasket" rel="278">Добавить в корзину</a>
				<div style="clear: both;"></div>
			</div>
		</li>
	</ul>
	<span class="links">
		<a href="/research/ready_reports/" class="archiveBtn">Все <span>готовые отчёты</span></a>
	</span>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div id="banner_3" class="banner_content">
	
	<a href="/visban/redir/194/" target="_blank"><img src="/application/includes/visban/194.gif" width="100%" /></a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div class="rightpartAnalytics cornedBlock">
	<h2 class="smallPad"><a href="/analytics/35415/">Аналитика</a></h2>
	<div class="wrapper-link" onclick="location.href='/analytics/35415/';">
		<ul class="newsListB" style="height: auto;">
			<li style="height: auto;">
				<i class="date">13 августа</i>
				<strong><p class="title">Бестселлеры сегмента city cars за первое полугодие 2018 года</p></strong>
				<p>Лидер рейтинга - Maruti Alto.</p>
			</li>
		</ul>
	</div>
	<a href="/analytics/" class="archiveBtn">Вся аналитика</a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div class="mainInfographicBlock cornedBlock" style="height: auto;">
	<h2 class="smallPad"><a href="/infographics/">Инфографика</a></h2>
	<div class="wrapper-link" onclick="location.href='/infographics/35426/';">
		<div style="text-align: center;">
			<img width="192px" src="/application/includes/news/images/cache/preview_35426_2-192-143-5a06bf35.jpg" alt="ТОП-10 марок по выручке в 1 полугодии 2018 года" title="ТОП-10 марок по выручке в 1 полугодии 2018 года"/>
		</div>
		<ul class="newsListB" style="height: auto;">
			<li style="height: auto;">
				<i class="date">14.08.18</i>
				<strong><p class="title">ТОП-10 марок по выручке в 1 полугодии 2018 года</p></strong>
			</li>
		</ul>
	</div>
	<a href="/infographics/" class="archiveBtn">Все публикации</a>
</div>
		</div>
	
	
		<div class="rightpartModule_item">
			<div class="rightpartVideos cornedBlock">
	<h2 class="smallPad"><a href="/videos/">Видео</a></h2>
	<div class="wrapper-link" onclick="location.href='/videos/64/';">
		<div class="video_preview" style="">
			<img width="192" style="display:block;" src="/application/includes/videos/images_s/64.jpg" alt="Панельная дискуссия на конференции «Автомобильный рынок России – 2017. Итоги и прогнозы»" />
			<a class="play_button" href="/videos/64/"></a>
		</div>
		<ul class="newsListB">
			<li>
				<i class="date">05.04.17</i>
				<strong><p class="title">Панельная дискуссия на конференции «Автомобильный рынок России – 2017. Итоги и прогнозы»</p></strong>
				<!-- <p>В ней участвовали представители брендов, крупнейших дилерских холдингов и объединений предпринимателей.</p> -->
			</li>
		</ul>
	</div>
	<a href="/videos/" class="archiveBtn">Все видео</a>
</div>
		</div>
				</div>
				<div class="leftContentBlock" style="padding-top: 0;">
					<div id="breadcrumbsBlock" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul>
		<li>
			<a href="/" typeof="v:Breadcrumb">Главная</a>
		</li>
		
			<li>
				<span style="font-size: 13px; line-height: 13px;">&rarr;</span>
				<a href="/news/" typeof="v:Breadcrumb">Новости</a>
			</li>
	
		<li><span style="font-size:14px;line-height:14px;">&darr;</span></li>
	</ul>
</div>
					<div class="cornedBlock">
						<div class="pageContent" itemscope itemtype="http://schema.org/NewsArticle">
							<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Your customer chat code -->
<div class="fb-customerchat"
	page_id="770107756363033"
	logged_in_greeting="Привет, задавайте свой вопрос и мы постараемся ответить :)"
	logged_out_greeting="Привет, задавайте свой вопрос и мы постараемся ответить :)">
</div> 

<p class="text text--additional">
	<span itemprop="dateCreated" class="date">14.08.18</span>
	<span class="read">Прочитали 762 раз</span>
</p>

<h1 class="news_title" itemprop="headline">РСА ставит новый барьер на пути выплат по ОСАГО</h1>

<!-- Блоковая система -->
<div itemprop="articleBody">
	<div class="text text--big-photo">
	<p><img width="670" height="453" src="/application/includes/blocks/big_photo/images/cache/000/057/752/9013049e-670-0.jpg?_=1534229774" alt="ОСАГо 2" title="ОСАГо 2" /></p>
</div><div class="text inner_content"><p>Российский союз автостраховщиков (РСА) предлагает ограничить срок обращения за выплатой по ОСАГО пятью днями, в течение которых автомобилисты должны будут сообщить компании о наступлении страхового случая. В РСА рассчитывают, что такая мера поможет в борьбе с мошенниками, поскольку со временем разобраться в обстоятельствах аварии страховщикам сложно, а задержка выплаты или отказ от нее могут повлечь за собой штраф.</p><p>Как пишет агентство <a href="https://1prime.ru/business/20180813/829121809.html" target="_blank">&laquo;Прайм&raquo;</a>, в случае принятия такой поправки владелец автомобиля, не успевший сообщить о наступлении страхового случая в течение пяти дней, вынужден будет доказывать, что у него не было возможности сделать это в указанный срок. Если доказательства сочтут неубедительными, в выплате может быть отказано. В министерстве финансов России, по данным газеты "Ведомости", предложение РСА пока не прокомментировали, хотя отметили, что оно будет рассмотрено.</p><p>Первый зампред комитета Госдумы по госстроительству и законодательству Вячеслав Лысаков назвал предложение РСА "изощренными попытками страховщиков уйти от выплат страхователям", отметив, что часто обратиться в страховую компанию в течение пяти дней после ДТП автомобилисты не в состоянии по ряду объективных причин.</p><p>"Если понаблюдать в ретроспективе действия страховых компаний, то складывается впечатление, что основная задача страховых компаний &ndash; собрать как можно больше денег с автомобилистов и выплатить, соответственно, как можно меньше под любым предлогом. И это один из таких предлогов, совершенно искусственно выдуманный", &ndash; сказал Лысаков.</p><p>Эксперты, опрошенные агентством "Прайм", согласны с позицией депутата и считают, что инициатива РСА станет очередной юридической уловкой для увеличения доходов страховых компаний. При этом интересы граждан никак не учитываются. Даже если вводить ограничения по срокам выплат, то они должны быть разумными. Кроме того, подобное предложение необходимо обосновать, предоставив официальную статистику, подтверждающую пользу для борьбы с мошенничеством.</p><p>"Новые правила будут противоречить интересам граждан, которые не обладают полнотой юридических познаний и не могут иногда вовремя подавать необходимый пакет документов. В результате этого, многие владельцы автомобилей не будут получать законные выплаты, на которые они могли рассчитывать", &ndash; считает председатель Московской коллегии адвокатов "Карабанов и Партнеры" Александр Карабанов. По его словам, борьба с мошенничеством в автостраховании должна вестись в другом направлении. Для этого необходимо улучшить работу специальных подразделений внутри самих страховых компаний.</p></div>
</div>

<!-- Цели Яндекс.Метрики -->
<script type="text/javascript">$(document).ready(function(){setTimeout(function(){yaCounter23844460.reachGoal('get_news');},2000);});</script>

<!-- Доп. инфо новости -->
<div class="addition_info"><p><span itemprop="author">Александр Чупров по материалам «Прайм»</span>, источник: <a target="_blank" href="https://www.autostat.ru">www.autostat.ru</a></p></div>

<!-- Блок тегов -->
<div class="tagsPanel">
	Теги: <span class="tags_panel_block" itemprop="keywords"><a class="news_tag_element" href="/tags/929/">осаго</a> <a class="news_tag_element" href="/tags/315/">автострахование</a></span> <a href="#" class="show_all_tags" style="display: none">Показать все теги</a>
</div>

<!-- Блок со ссылкой на канал в Яндекс.Дзен -->
<div class="ya_zen_channel_link_block">
	<div class="ya_zen_channel_link_block-image">
		<img src="/application/includes/images/icon_ya_zen_channel_link.png" />
	</div>
	<p class="ya_zen_channel_link_block-text">Интересно? Подписывайся на наш канал <a class="ya_zen_channel_link_block-link" href="https://zen.yandex.ru/autostat.ru">Яндекс.Дзен</a>!</p>
</div>

<!-- Блок "Поделиться" в соц. сетях -->
<div class="social_block">
	<h3 style="margin: 0 0 7px 0;">Поделиться</h3>
	<div class="ya_share" id="ya_share_1bf871d848195892c38a033d8b3e4698"></div>
	
	<script type="text/javascript">
		if (!window.socialData) {
			window.socialData = [];
		}
		
		window.socialData.push({
			title:	'РСА ставит новый барьер на пути выплат по ОСАГО',
			text:	'Российский союз автостраховщиков (РСА) предлагает ограничить срок обращения за выплатой по ОСАГО пятью днями, в течение которых автомобилисты должны будут сообщить компании о наступлении страхового случая. В РСА рассчитывают, что такая мера поможет в борьбе с мошенниками, поскольку со временем разобраться в обстоятельствах аварии страховщикам сложно, а задержка выплаты или отказ от нее могут повлечь за собой штраф.',
			image:	'https://www.autostat.ru/application/includes/blocks/big_photo/images/cache/000/057/752/9013049e-670-0.jpg',
			link:	'https://www.autostat.ru/news/35424/'
		});
		
		$('#ya_share_1bf871d848195892c38a033d8b3e4698').data('sdPos', window.socialData.length - 1);
	</script>
</div>
<style type="text/css">
	.b-share_theme_counter .b-share-btn__linkedin {
		background-color: #0077b5;
	}
	.b-share_theme_counter .b-share-btn__linkedin:active {
		background-color: #0077b5;
		border-top: 2px solid #14426d;
	}
	.b-share_theme_counter .b-share-btn__linkedin:hover {
		background-color: #00699f;
	}
	.b-share_theme_counter .b-share-btn__linkedin .b-share-icon {
		background-image: url(/application/includes/images/linkedin.png);
		background-position: 0 0;
	}
	
	#social_block_note {
		display: block;
		float: right;
		position: relative;
		top: 1px;
		left: 0;
		color: gray;
		border: 1px solid #afa9ab;
		text-decoration: none;
		padding: 2px 6px 4px 6px;
	}
	#social_block_note:hover {
		color: black;
	}
	
	#social_block_note::after {
		content: '';
		display: block;
		width: 11px;
		height: 6px;
		position: absolute;
		top: -6px;
		right: 7px;
		background: white url(/application/includes/images/arrow_up.gif) no-repeat 100% 100%;
	}
	
	.ya_share {
		display: inline-block;
		vertical-align: top;
	}
</style>





<!-- Сквозные баннеры в новостях -->
<div id="bannersPair">
	<div id="includeBannerBlock">
	<div id="banner_1" class="banner_content">
	
	<a href="/visban/redir/297/" target="_blank"><img src="/application/includes/visban/297.gif" width="100%" /></a>
</div><div id="banner_2" class="banner_content">
	
	<a href="/visban/redir/442/" target="_blank"><img src="/application/includes/visban/442.gif" width="100%" /></a>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>

<!-- Yandex.RTB R-A-265971-1 -->
<div id="yandex_rtb_R-A-265971-1" style="margin-top: 30px;"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-265971-1",
				renderTo: "yandex_rtb_R-A-265971-1",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Дополнительные блоки ("Новости на тему", "Статьи на тему" и "Инфографика на тему") -->
<div class="article_category">
	<div class="article_category_row">
		
			<div class="article_category_item article_category_item-1of3">
				<h3 class="article_category_item_title">Новости на тему</h3>
				<div class="article_category_item_tile">
					<a href="/news/35367/">
						<div class="article_category_photo"><img width="215" height="160" src="/application/includes/news/images/cache/preview_35367_2-215-160-1c95928a.jpg" alt="" /></div>
						<p class="article_category_desc">Расширение тарифного коридора в ОСАГО ожидается осенью</p>
					</a>
					<p class="article_category_date">9 августа 2018</p>
				</div>
				<a href="/news/">Все новости</a>
			</div>
	
			<div class="article_category_item article_category_item-1of3">
				<h3 class="article_category_item_title">Статьи на тему</h3>
				<div class="article_category_item_tile">
					<a href="/articles/35384/">
						<div class="article_category_photo"><img width="215" height="160" src="/application/includes/news/images/cache/preview_35384_2-215-160-f59138e3.jpg" alt="" /></div>
						<p class="article_category_desc">Ремонт с душком: страховщики углубились в детали («Газета.Ru»)</p>
					</a>
					<p class="article_category_date">10 августа 2018</p>
				</div>
				<a href="/articles/">Все статьи</a>
			</div>
	
			<div class="article_category_item article_category_item-1of3">
				<h3 class="article_category_item_title">Инфографика на тему</h3>
				<div class="article_category_item_tile">
					<a href="/infographics/34310/">
						<div class="article_category_photo"><img width="215" height="160" src="/application/includes/news/images/cache/preview_34310_2-215-160-1243e040.jpg" alt="" /></div>
						<p class="article_category_desc">Рынок автострахования в России в 2017 году</p>
					</a>
					<p class="article_category_date">21 мая 2018</p>
				</div>
				<a href="/infographics/">Вся инфографика</a>
			</div>
	
	</div>
</div>

<!-- Новости от партнеров (smi2, gnezdo) -->
<div id="smi2adbl" style="margin: 55px -15px -15px -15px; background-color: #f4f3f3; border: 0;">
	<div id="smi2adblock_81547"><!-- <a href="https://smi2.net/">ֽמגמסעט ָּׁ2</a> --></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = 'https://news.smi2.ru/data/js/81547.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
						</div>
					</div>
					<div class="additional_content">
						
					</div>
					<!--  -->
				</div>
			</div>
			<div class="clear"></div>
			<!-- <div id="mainBannerBlockCenter" class="mainBannerBlockCenter">
				
				
				
			</div> -->
			<div class="clear"></div>
			<div id="sitemap">
	<table>
		<tr>
			
				<td>
					<ul  id="sitemap2">
						<li>
							<h3><a style="text-decoration: none;">Информация</a></h3>
							<li class="child"><a  href="/news/">Новости</a></li>
	<li class="child"><a  href="/test_draiv_7d/">Тест-драйв 7D</a></li>
	<li class="child"><a  href="/finance/">F&I</a></li>
	<li class="child"><a  href="/pages/informacionnyi_razdel/avtoekspert_2018/">Автоэксперт 2018</a></li>
	<li class="child"><a  href="/pages/informacionnyi_razdel/specvypusk_avtodiler_goda/">Автодилер года</a></li>
	<li class="child"><a  href="/infographics/">Инфографика</a></li>
	<li class="child"><a  href="/articles/">Статьи</a></li>
	<li class="child"><a  href="/interview/">Интервью</a></li>
	<li class="child"><a  href="/pages/aktualnye_temy/">Актуальные темы</a></li>
	<li class="child"><a  href="/press-releases/">Пресс-релизы</a></li>
	<li class="child"><a  href="/editorial_column/">Экспертное мнение</a></li>
	<li class="child"><a  href="/showroom/">Шоу-рум</a></li>
	<li class="child"><a  href="/videos/">Видеоматериалы</a></li>
	<li class="child"><a  href="/analytics/">Аналитика</a></li>
	<li class="child"><a  href="/pages/focus2move/">focus2move</a></li>
	<li class="child"><a  href="/b2b_autobussines/">B2B-Автобизнес</a></li>
						</li>
					</ul>
				</td>
		
				<td>
					<ul  id="sitemap27">
						<li>
							<h3><a href="/research/">Исследования</a></h3>
							<li class="child"><a  href="/pages/radar/">Аналитическая система RADAR</a></li>
	<li class="child"><a target="_blank" href="/usedcarawards/">Used Car Awards</a></li>
	<li class="child"><a target="_blank" href="/residualvalue/">Residual value</a></li>
	<li class="child"><a  href="/research/ready_reports/">Готовые отчёты</a></li>
	<li class="child"><a  href="/research/monthly_reviews/">Ежемесячные обзоры</a></li>
	<li class="child"><a  href="/operdata/">Оперативные данные</a></li>
	<li class="child"><a  href="/pages/statistics_cis/">Данные по странам СНГ</a></li>
	<li class="child"><a  href="/pages/individual_research/">Индивидуальные исследования</a></li>
	<li class="child"><a  href="/pages/payment_term/">Условия оплаты</a></li>
						</li>
					</ul>
				</td>
		
				<td>
					<ul  id="sitemap32">
						<li>
							<h3><a style="text-decoration: none;">Мероприятия</a></h3>
							<li class="child"><a target="_blank" href="/pages/meropriyatiya/nashi_konferencii/aftermarket-2018/">Autoservice 2018</a></li>
	<li class="child"><a target="_blank" href="/dealer_year/">Автодилер года</a></li>
	<li class="child"><a  href="/events/335/">Список мероприятий</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/nashi_konferencii/">Наши конференции</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/otzyvy/">Отзывы о конференциях</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/presentations/">Подписка на презентации</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/konkurs/">Конкурс прогнозов</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/usloviya_partnerstva/">Условия партнерства</a></li>
	<li class="child"><a  href="/pages/meropriyatiya/informaciya_dlya_smi/">Информация для СМИ</a></li>
						</li>
					</ul>
				</td>
		
				<td>
					<ul  id="sitemap345">
						<li>
							<h3><a style="text-decoration: none;">Опросы</a></h3>
							<li class="child"><a  href="/pages/oprosy_razdel/voting_2014/">Проведение опросов</a></li>
	<li class="child"><a  href="/pages/oprosy_razdel/avtostat_omnibus/">АВТОСТАТ Омнибус</a></li>
	<li class="child"><a  href="/pages/oprosy_razdel/infografika_po_oprosam/">Инфографика по опросам</a></li>
	<li class="child"><a  href="/pages/oprosy_razdel/zavershennye_proekty/">Результаты опросов</a></li>
	<li class="child"><a  href="/pages/oprosy_razdel/uchastniki_oprosov/">Стать участником опросов</a></li>
						</li>
					</ul>
				</td>
		
				<td>
					<ul  id="sitemap19">
						<li>
							<h3><a href="/pages/servisy/">Сервисы</a></h3>
							<li class="child"><a target="_blank" href="/profile/">Личный кабинет</a></li>
	<li class="child"><a target="_blank" href="https://www.facebook.com/autostat.ru">Facebook</a></li>
	<li class="child"><a target="_blank" href="https://twitter.com/Autostat">Твиттер</a></li>
	<li class="child"><a target="_blank" href="https://vk.com/public25815680">Вконтакте</a></li>
	<li class="child"><a  href="/pages/servisy/rss/">RSS</a></li>
	<li class="child"><a target="_blank" href="/map/">Карта сайта</a></li>
	<li class="child"><a target="_blank" href="http://eng.autostat.ru/">English version</a></li>
	<li class="child"><a target="_blank" href="/main/goto_mobile_version/">Мобильная версия</a></li>
						</li>
					</ul>
				</td>
		
				<td>
					<ul  id="sitemap1">
						<li>
							<h3><a href="/pages/about_company/">О компании</a></h3>
							<li class="child"><a  href="/pages/history/">История</a></li>
	<li class="child"><a  href="/pages/o_kompanii/polzovatelskoe_soglashenie/">Пользовательское Соглашение</a></li>
	<li class="child"><a  href="/pages/o_kompanii/politika_konfidencialnosti/">Политика конфиденциальности</a></li>
	<li class="child"><a  href="/personal/">Сотрудники</a></li>
	<li class="child"><a  href="/pages/contacts/">Контакты, обратная связь</a></li>
	<li class="child"><a  href="/pages/vacancies/">Вакансии</a></li>
	<li class="child"><a  href="/pages/advertising/">Реклама и партнерство</a></li>
						</li>
					</ul>
				</td>
		
		</tr>
	</table>
	<div class="clear"></div>
</div>
<div class="clear"></div>
			<div id="footer">
	<div class="left">
		<p>Адрес: 445037, Тольятти, Новый проезд, 8, подъезд 4, офис 311<br />Для почты: 445043, Тольятти, а/я 4816</p>
<p>Телефоны: <span class="phone_big">+7 (8482) 60-55-53 (факс),&nbsp;+7 (499) 685-01-51 </span><span class="phone_big"><br /></span></p>
		<div id="counter">
	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "1168928", type: "pageView", start: (new Date()).getTime()});
	(function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "topmailru-code");
	</script><noscript><div style="position:absolute;left:-10000px;">
	<img src="//top-fwz1.mail.ru/counter?id=1168928;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
	</div></noscript>
	<!-- //Rating@Mail.ru counter -->
	
	<!-- Rating@Mail.ru logo -->
	<a href="https://top.mail.ru/jump?from=1168928">
		<img src="//top-fwz1.mail.ru/counter?id=1168928;t=349;l=1" style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" />
	</a>
	<!-- //Rating@Mail.ru logo -->
</div>

<script type="text/javascript"></script>

<!-- Yandex.Metrika informer -->
<div id="counter">
<a href="https://metrika.yandex.ru/stat/?id=23844460&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23844460/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23844460" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23844460 = new Ya.Metrika({
                    id:23844460,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23844460" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
</div>
<!-- /Yandex.Metrika counter -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1722914381256379');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1722914381256379&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
		<div style='height: 1px; width: 1px; bottom: 22px; left: 112px; overflow: hidden; position: absolute;'>
			<script type="text/javascript" src="/application/includes/js/orphus/orphus.js"></script>
			<a rel="nofollow" href="https://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/application/includes/js/orphus/orphus.gif" border="0" width="121" height="21" /></a>
		</div>
	</div>
	<div class="right">
		<p style="line-height: 1.35;">&copy; ООО "Автомобильная статистика" - 2005-2018. Все права защищены.<br /> Cвидетельство о регистрации СМИ &laquo;АВТОСТАТ&raquo; Эл №ФС77-69909 от 29 мая 2017 года, зарегистрирован Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br /> При полном или частичном копировании материалов, гиперссылка (hyperlink) на www.autostat.ru обязательна. &laquo;16+&raquo;</p><br />
		<div style="color:black; font-size:13px;">Обнаружив ошибку в тексте, выделите ее и нажмите Ctrl+Enter. Спасибо.</div>	
		<div id="footer_devs">
			<p><a target="_blank" href="http://www.gildiya.pro/">Гильдия ПРО</a> &mdash; поддержка сайта</p>
			<p><a target="_blank" title="Продвижение сайтов в Тольятти" href="https://caps-group.ru/">CAPS GROUP</a> &mdash; продвижение сайта</p>
		</div>
	</div>
	<div class="clear"></div>
</div>
		</div>
		<div id="ajaxGalleryBlock">
			
		</div>
		
		<script type="text/javascript" src="//callkeeper.ru/modules/widget/db/?callkeeper_code=1678b1fc25c2c03163debf590bdb1cca" charset="UTF-8"></script><script type="text/javascript" src="//callkeeper.ru/modules/widget/callkeeper.js" charset="UTF-8"></script>
	</body>
</html>